<!DOCTYPE html>
<html dir="ltr" lang="ne">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
<link rel="alternate" href="https://kantipath.com" hreflang="ne-NP" />
<base href="https://www.kantipath.com/breaking-news/navin-ghimire" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="description" content="Read today breaking news of Nepal as top story from BBC hindi, gujarati samachar, in nepali live from kantipath, published from Kathmandu as like daink Bhasker.com." />
<title>अख्तियारले आँखा चिम्लिएका यी हुन् १० ठूला काण्डहरू</title>
<link href="https://www.kantipath.com/component/search/?Itemid=567&amp;catid=83&amp;id=26739&amp;format=opensearch" rel="search" title="Search Kantipath News" type="application/opensearchdescription+xml" />
<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?bbc8de9646994b81ce4c287da183c3d6" type="text/javascript"></script><![endif]-->
<meta propery="og:title" name="description" content="काठमाडौं : अख्तियार दुरुपयोग अनुसन्धान आयोगका प्रमुख आयुक्त नवीन घिमिरे आज बिदा हुँदै छन् । भ्रष्टाचारको छानबिन गर्ने जिम्मेवारीलाई तामेलीमा राखेर प्रमुख आयुक्तको कार्यकाल पूरा गरेका उनको शैलीलाई देशले बिर्सनलायक ठानेको छ । किनकि उनको नेतृत्वमा रहेको अख्तियार एक अर्ब २४ करोडको औषधी खरिदमा ओम्नीलाई व">
<meta name="twitter:title" content="अख्तियारले आँखा चिम्लिएका यी हुन् १० ठूला काण्डहरू">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@kantipath_com">
<meta name="twitter:creator" content="@kantipath_com">
<meta name="twitter:url" content="https://www.kantipath.com/breaking-news/navin-ghimire">
<meta name="twitter:description" content="काठमाडौं : अख्तियार दुरुपयोग अनुसन्धान आयोगका प्रमुख आयुक्त नवीन घिमिरे आज बिदा हुँदै छन् । भ्रष्टाचारको छानबिन गर्ने जिम्मेवारीलाई तामेलीमा राखेर प्रमुख आयुक्तको कार्यकाल पूरा गरेका उनको शैलीलाई देशले बिर्सनलायक ठानेको छ । किनकि उनको नेतृत्वमा रहेको अख्तियार एक अर्ब २४ करोडको औषधी खरिदमा ओम्नीलाई व">
<meta name="twitter:image" content="https://www.kantipath.com/images/Bhadau2077/Akhtiyar-CIAA-Nepal.jpg">
<meta property="fb:app_id" content="349177609306512" />
<meta property="og:site_name" content="Kantipath" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kantipath.com/breaking-news/navin-ghimire" />
<meta property="og:title" content="अख्तियारले आँखा चिम्लिएका यी हुन् १० ठूला काण्डहरू" />
<meta property="og:image" content="https://www.kantipath.com/images/Bhadau2077/Akhtiyar-CIAA-Nepal.jpg" />
<meta property="og:description" content="काठमाडौं : अख्तियार दुरुपयोग अनुसन्धान आयोगका प्रमुख आयुक्त नवीन घिमिरे आज बिदा हुँदै छन् । भ्रष्टाचारको छानबिन गर्ने जिम्मेवारीलाई तामेलीमा राखेर प्रमुख आयुक्तको कार्यकाल पूरा गरेका उनको शैलीलाई देशले बिर्सनलायक ठानेको छ । किनकि उनको नेतृत्वमा रहेको अख्तियार एक अर्ब २४ करोडको औषधी खरिदमा ओम्नीलाई व" />
<script data-ad-client="ca-pub-1172071150831635" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="robots" content="noodp,noydir" />
<script src="https://cdn.siteswithcontent.com/js/push/subscribe.js?v=1.1.0"></script>
<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/9a2272ed134c51271f80c60038f27ca6_0.js"></script>
<script src="//fbstore.sendpulse.com/loader.js" data-sp-widget-id="17e3e043-6e94-446c-859c-238fa9402c13" async></script>
<script src="//static-login.sendpulse.com/apps/fc3/build/loader.js" sp-form-id="533c67c70caefa80ab1f368e2a33fbbf2339b6f9462706ff46b12f7cac396ba1"></script>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=58bbd31dd98bbe0011b9f950&product=inline-share-buttons' async='async'></script>

<link href="/images/fav.png" rel="shortcut icon" type="image/png">

<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/2245f6a557ab05e51cceb46babc5637a_0.css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/2245f6a557ab05e51cceb46babc5637a_1.css" />
<link href="https://fonts.googleapis.com/css?family=Mukta:200,300,400,500,600,700,800" rel="stylesheet">


<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/9a2272ed134c51271f80c60038f27ca6_1.js"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.kantipath.com/assets/js/analytics.js','ga');
  ga('create', 'UA-68549294-1', 'auto');
  ga('send', 'pageview');
</script>

<link href="https://plus.google.com/112625801637133327577" rel="publisher" />
<meta data-name="msvalidate.01" content="0A304E5570E91B63323B2FC1B34C371C" property="" />
<link rel="alternate" href="https://www.kantipath.com:443/breaking-news/navin-ghimire" hreflang="ne-np" />
<meta data-name="p:domain_verify" content="c8ae57dd36421fde0cdcf09b3d969e6c" property="" />
<META data-name=allow-search content="yes" property="">
<meta data-name="google-site-verification" content="6U0VZLAyE44-Qe6B6neitwNR2p6NwR_Y3oTllFDE174" property="" />
<META data-name=revisit-after content="daily" property="">
<META data-name=Rating content="General" property="">
<META data-name=distribution content="global" property="">
<META content="text/html; charset=utf-8" property="">
<META data-name=Copyright content="Kantipath Media Pvt. Ltd" property="">
<META data-name=ROBOTS content="INDEX, FOLLOW" property="">
<META data-name=Robots content="INDEX,ALL" property="">
<META data-name=YahooSeeker content="INDEX, FOLLOW" property="">
<meta property="" content="News from Nepal, Politics News, Entertainment News, Bank news, Sahakari news, Sports News, International News, Share Market" />
<meta data-name="resource-type" content="document" property="" />
<meta data-name="allow-search" content="yes" property="" />
<META data-name=msnbot content="INDEX, FOLLOW" property="">
<META data-name=googlebot content="INDEX, FOLLOW" property="">
<meta data-name="rating" content="political, entertainment, banking and finance, cooperative, sports, international, share market news" property="" />
<META data-name=page-topic content="Main News, Economic & Commerce, Literature, Entertainment, Sports, Health and Education, Science and Technology, International, Blogs" property="">
<META data-name=site content="kantipath.com" property="">
<meta property="fb:pages" content="487549571346889" />
<meta name="fo-verify" content="94b32e8f-8b54-4069-8cf6-483fa1a1967b">
<script type="text/javascript">
    $(window).on('load',function(){
        $('#myModal').modal('show');
    });
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"jrn2n1a4KM10cv", domain:"kantipath.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=jrn2n1a4KM10cv" style="display:none" height="1" width="1" alt="" /></noscript>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
<a href="https://tradentrick.com/home/">Trade and Trick</a>
</head>
<body class="fullwidth-page side-push-panel boxed-layout p-sm-0">
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '469630493893436',
      cookie     : true,
      xfbml      : true,
      version    : 'v5.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="wrapper" class="clearfix">

<div class="modal fade" id="myModal" role="dialog">
<div class="modal-dialog">

<div class="modal-content col-sm-8" style="margin-left: 50px; text-align: center; background: rgba(0,0,0,0.6)">
<div class="modal-body">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fkantipathnews%2F&tabs=timeline&width=340&height=400&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=2382162381807686" width="340" height="400" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
</div>
</div>
</div>
</div>
</div>

<header class="header">
<div class="header-top sm-text-center">
<div class="container">
<div class="">
<div class="col-sm-6 col-xs-6 p-0">
<input type="hidden" id="englishDate19" value="2020-09-13" />
<div class="col-sm-5 p-0"><p><span id="nepaliDate19"></span></p></div>
<div class="col-sm-7">
</div>
</div>
<div class="col-sm-3 col-xs-6 text-right">
<div class="search">
<form action="/breaking-news" method="post" class="form-inline" role="search">
<input placeholder="समाचारहरु  खोज्नुहोस्" name="searchword" id="mod-search-searchword178" maxlength="200" class="inputbox search-query input-medium" type="search" placeholder="Search ..." /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="567" />
</form>
</div>
</div>
<div class="col-sm-3 p-0">
<div class="widget no-border m-0 text-right contactinfo">
<ul class="icon-sm sm-text-center">
<li><a href="/sitemap.html" target="_blank">Sitemap</a></li>
<li><a href="/contact-details">Contact Us</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="header-middle p-0 xs-text-center">
<div class="container p-0">
<div class="col-sm-4">
<a class="xs-pull-center mb-15" href="https://www.kantipath.com/">
<img src="/images/logo.png" alt="Kantipath News" width="357" height="118" />
</a>
</div>
<div class="col-sm-8">
<div class="ads pb-10">
<div class="custom">
<p>&nbsp;<img src="/images/sauan2077/JI_White.gif" alt="JI White" style="font-size: 11px;" width="1140" height="130" /></p>
<p>&nbsp;</p></div>
</div>
</div>
</div>
</div>
<div class="header-nav">
<div class="header-nav-wrapper navbar-scrolltofixed">
<div class="container p-0">
<nav id="menuzord" class="menuzord">
<ul class="nav menuzord-menu menu ">
<li class="item-565"><a class="nhome" href="https://www.kantipath.com/" title="kantipath news"><img src="/images/home.png" alt="Home" width="50" height="50" /></a></li><li class="item-567 current active"><a href="/breaking-news" title="Breaking News">मुख्य खबर</a></li><li class="item-516"><a class="hidden" href="/local-news" title="Local Nepali news">समाचार</a></li><li class="item-479 deeper parent"><a href="/financial-news" title="Financial News">अर्थ बाणिज्य</a><ul class="dropdown"><li class="item-480"><a href="/financial-news/development-news" title="Development News">बिकास निर्माण</a></li><li class="item-481"><a href="/financial-news/business-news" title="Business News">बाणिज्य</a></li><li class="item-482"><a href="/financial-news/bank-news" title="Bank News">बैंक÷बित्त</a></li><li class="item-483"><a href="/financial-news/share-market" title="Share Market">शेयर बजार</a></li></ul></li><li class="item-484"><a href="/nepali-literature" title="Nepali Literature">कला साहित्य</a></li><li class="item-492"><a href="/science-and-technology" title="Science And Technology">विज्ञान/प्रविधि</a></li><li class="item-493 deeper parent"><a href="/international-news" title="International News">विदेश</a><ul class="dropdown"><li class="item-494"><a href="/international-news/world-activities" title="World Activities">विश्व गतिविधी</a></li><li class="item-495"><a href="/international-news/migrant-nepali" title="Migrant Nepali">प्रवासी नेपाली</a></li></ul></li><li class="item-517"><a href="/amazing-news" title="Amazing News">रोचक</a></li><li class="item-515"><a class="hidden" href="/lifestyle-news">जीवन शैली</a></li><li class="item-566"><a href="/film-entertainment-news">मनोरन्जन</a></li><li class="item-491"><a href="/health-and-education" title="Health And Education">शिक्षा/स्वास्थ्य</a></li><li class="item-496 deeper parent"><a href="/latest-blog" title="Latest Blog">ब्लग बिचार </a><ul class="dropdown"><li class="item-497"><a href="/latest-blog/news-analysis" title="News Analysis">विचार विश्लेषण </a></li><li class="item-498"><a href="/latest-blog/interview" title="Interview">अन्तर्वार्ता </a></li></ul></li><li class="item-487 deeper parent"><a href="/sports" title="Sports">खेलकुद</a><ul class="dropdown"><li class="item-488"><a href="/sports/cricket" title="Cricket">क्रिकेट</a></li><li class="item-489"><a href="/sports/football" title="Football">फुटबल</a></li><li class="item-490"><a href="/sports/athletics" title="Athletics">अन्य खेलकुद</a></li></ul></li><li class="item-518"><a href="/vaccancy-news" title="Vacancy News">रोजगार</a></li><li class="item-499"><a class="engmenu" href="/english" title="English">English</a></li><li class="item-524"><a class="hidden" href="/search" title="Search of News published in Kantipath">Search</a></li><li class="item-541"><a class="engmenu" href="https://kantipath.com/wp/" target="_blank" title="Archive kantipathnews">Old Websites</a></li><li class="item-543"><a class="hidden" href="/photo-gallery" title="Photo Gallery kantipath">Photo Gallery</a></li><li class="item-544"><a class="hidden" href="/accidents" title="Accident">दुर्घटना</a></li><li class="item-545"><a class="hidden" href="/crimes" title="Crimes">अपराध</a></li><li class="item-558"><a class="hidden" href="/video-gallery" title="Video of Nepal">Video Gallery</a></li></ul>
</nav>
</div>
</div>
</div>
</header>

<div class="main-content">
<div class="ads pb-10">
<div class="custom">
<p><img src="/images/Fagun_2076/annapurna.gif" alt="annapurna add" width="1140" height="130" /></p></div>
</div>
<div class="clearfix"></div>
<div class="clear"></div>
<section>
<h2 class="hidden">Hidden</h2>
<div class="col-sm-9 content">
<div id="system-message-container">
</div>
<div class="pl-50 pr-50">
<meta itemprop="inLanguage" content="en-GB" />
<div class="page-header">
<h1>
अख्तियारले आँखा चिम्लिएका यी हुन् १० ठूला काण्डहरू </h1>

<div class="sharethis-inline-follow-buttons"></div>
</div>
<div class="content-links">
<ul class="nav nav-tabs nav-stacked">
<li class="content-links-a">
<a href="/अख्तियारमा ‘नवीन’ मापदण्ड" rel="nofollow">ललितानिवास जग्गा प्रकरण : सानालाई ऐन, ठूलालाई चैन </a> </li>
</ul>
</div>
<p><img src="/images/Bhadau2077/Akhtiyar-CIAA-Nepal.jpg" alt="Akhtiyar CIAA Nepal" width="810" height="465" />काठमाडौं : अख्तियार दुरुपयोग अनुसन्धान आयोगका प्रमुख आयुक्त नवीन घिमिरे आज बिदा हुँदै छन् । भ्रष्टाचारको छानबिन गर्ने जिम्मेवारीलाई तामेलीमा राखेर प्रमुख आयुक्तको कार्यकाल पूरा गरेका उनको शैलीलाई देशले बिर्सनलायक ठानेको छ । किनकि उनको नेतृत्वमा रहेको अख्तियार एक अर्ब २४ करोडको औषधी खरिदमा ओम्नीलाई विनाप्रतिस्पर्धा ठेक्का, नेपाल ट्रस्टका जग्गामा यतीको एक्लौटी र रेलमार्गका नाममा ३३ अर्बको ठेकेदारी मिलेमतोलगायतका दर्जनभन्दा बढी ठूला काण्डमा छानबिन गर्ने दायित्वबाट पन्छियो ।</p>
<p>भ्रष्टाचार निवारण गर्ने संवैधानिक आयोगको नेतृत्वमा बसेका घिमिरे आफैँले प्रमुख आयुक्त र पूर्वसचिवको रूपमा दोहोरो सुविधा लिएर नैतिक बल समाप्त बनाएका थिए । चार वर्ष आयुक्त र दुई वर्ष प्रमुख आयुक्त रहँदा उनले अख्तियारबाट तलब र पूर्वसचिवको हैसियतमा पेन्सनसमेत बुझिरहेका थिए । यो विषयमा २४ जेठ ०७६ मा नयाँ पत्रिकाले समाचार प्रकाशित गरेपछि घिमिरेले न यो शैली सुशासनकै पक्षमा छ भनेर दाबी गरे, न सुविधा त्यागे ।</p>
<p>नैतिकतालाई नै आधार बनाएर अन्य कतिपय संवैधानिक पदमा नियुक्त भएका व्यक्तिहरूले यसरी दोहोरो सुविधा लिएका छैनन् । प्रमुख निर्वाचन आयुक्त दिनेश थपलिया, कानुन आयोगका अध्यक्ष माधव पौडेललगायतले यस्तो सुविधा लिने गरेका छैनन् । तर, अख्तियार प्रमुख घिमिरेले त्यसमा नैतिकता देखाएनन् ।</p>
<p>०७२ सालमै केपी ओली नेतृत्वको सरकारले पेन्सन लिइरहेका पूर्वकर्मचारी अन्यत्र नियुक्त भए पेन्सन नदिने नीतिगत निर्णय गरेको थियो । त्यसविरुद्ध रिट परेपछि सर्वाेच्चले नैतिक प्रश्न भनेको थियो । अहिले संसद्को राज्य व्यवस्था तथा सुशासन समितिबाट पारित भइसकेको निजामती विधेयकमा दोहोरो सुविधा लिन नपाउने उल्लेख छ ।</p>
<p><strong>अख्तियारले आँखा चिम्लिएका </strong><br /><strong>१० ठूला काण्ड</strong></p>
<p><strong>ढुकुटीको ३३ अर्ब दोहन गर्ने रेलको ठेक्कामा अख्तियारको सहमति</strong></p>
<p>संसदीय समिति, अख्तियार र महालेखाको निर्देशन तथा अर्थ मन्त्रालयको मार्गदर्शनविपरीत मात्रै होइन, सार्वजनिक खरिद नियमावलीको व्यवस्थासमेत उल्लंघन गर्दै सरकारले पूर्वतयारीविनै मध्य असारमा इनरुवा–काँकडभिट्टा रेलमार्गमा माटो भर्ने कामका लागि ३३ अर्बको टेन्डर आह्वान गरी ठेक्का प्रक्रिया अघि बढायो । ठेक्का सम्झौता गरेर ठेकेदारहरूलाई झन्डै तीन अर्ब पेस्कीस्वरूप उपलब्ध गराउने, तर ‘साइट क्लियर’ नभएको बहानामा आयोजना अलपत्र पार्ने योजना साथ टेन्डर प्रक्रिया अघि बढाइएको थियो । आयोजनाका ५४ प्याकेज विनाप्रतिस्पर्धा १८ ठेकेदारलाई ठेक्का दिने गरी भागबन्डासमेत भइसकेको थियो ।</p>
<p>यसविरुद्ध अख्तियारमा उजुरी पर्‍यो । दुर्भाग्य ! सरकारकै संरक्षणमा हुन लागेको अहिलेसम्मकै ठूलो भ्रष्टाचारको यो प्रकरणमा अख्तियारले पनि सहमति जनायो । प्रमुख आयुक्त नवीन घिमिरेले उजुरीमा सामान्य अनुसन्धानसमेत नगरी तामेलीमा राख्ने निर्णय गराए । पछि रेल विभागले पनि टेन्डर रद्द गर्ने निर्णय ग¥यो ।</p>
<p><strong>औषधि खरिदका नाममा महामारीमा भएको अनियमिततामा पाँच महिनादेखि मौन</strong></p>
<p>कोरोना नियन्त्रण र रोकथामका लागि स्वास्थ्य सामग्री खरिद गर्न स्वास्थ्य मन्त्रालयले ११ चैतमा ओम्नी बिजनेस कर्पोरेट इन्टरनेसनल (ओबिसिआई)लाई एक अर्ब २४ करोड ६८ लाखको ठेक्का विनाप्रतिस्पर्धा दियो, त्यो पनि बजार मूल्यभन्दा अत्यधिक महँगोमा । त्यसका विरुद्ध १९ चैतमा स्वास्थ्यमन्त्री भानुभक्त ढकालसहित खरिद प्रक्रियामा संलग्नविरुद्ध अख्तियारमा उजुरी पर्‍यो । चौतर्फी विरोध भएपछि त्यही दिन मन्त्रालयले ओम्नीसँगको सम्झौता पनि रद्द गर्‍यो । स्वास्थ्य सामग्री खरिदकै विषयमा उपप्रधान तथा रक्षामन्त्री ईश्वर पोखरेलविरुद्ध पनि अख्तियारमा अर्को उजुरी छ । दुवै उजुरीमाथिको प्रारम्भिक अनुसन्धानबाट अनियमितता भएको भेउ पाएपछि अख्तियारले थप छानबिनका लागि विस्तृत अनुसन्धानमा लैजाने निर्णय पनि गर्‍यो । तर, पाँच महिना बितिसक्दा पनि अख्तियार मौन छ । महामारीका वेला जनताको स्वास्थ्यमाथि खेलबाड गर्दै भएको अनियमिततामा अनुसन्धान भइरहेको छ कि छैन कसैलाई थाहा छैन ।</p>
<p><strong>नेपाल ट्रस्टको सम्पत्ति कौडीको भाउमा लिज लगाइँदा मौन</strong></p>
<p>मन्त्रिपरिषद्ले गत मंसिरमा गोकर्ण फरेस्ट रिसोर्ट र त्यसले चर्चेको जग्गा लिजको म्याद सकिनु ६ वर्षअघि नै यति होल्डिङ्स प्रालिलाई अर्को २५ वर्षका लागि दिने निर्णय गर्‍यो, त्यो पनि कौडीको भाउमा । योसहित नेपाल ट्रस्टमातहत रहेको सयौँ रोपनी जग्गा बजार मूल्यभन्दा अत्यधिक सस्तो रेटमा भाडामा दिइयो । प्रधानमन्त्रीको प्रत्यक्ष सरोकारमा मन्त्रिपरिषद्बाट त्यस्ता निर्णय भएका थिए, किनभने ट्रस्ट प्रधानमन्त्री तथा मन्त्रिपरिषद् कार्यालयमातहत रहने व्यवस्था छ । व्यक्तिगत स्वार्थपूर्तिका लागि सरकारी सम्पत्ति कौडीको भाउमा बाँडिँदासमेत सुशासन कायम गर्न खडा गरिएको अख्तियार भने मौन बस्यो । मन्त्रिपरिषद्को नीतिगत निर्णयमा छानबिन गर्न नमिल्ने भन्दै अख्तियार पन्छियो ।</p>
<p><strong>सात महिनामा पनि भएन ७० करोड ‘घुस बार्गेनिङ’को अनुसन्धान</strong></p>
<p>गत ७ फागुनमा तत्कालीन सञ्चारमन्त्री गोकुल बाँस्कोटाले सेक्युरिटी प्रिन्टिङ प्रेस खरिद प्रक्रियामा ७० करोड घुसको बार्गेनिङ गरेको ‘अडियो क्लिप’ बाहिरिएपछि भोलिपल्टै उनले राजीनामा दिए । ११ फागुनमा बाँस्कोटाविरुद्ध अख्तियारमा उजुरी प¥यो । संसद््को सार्वजनिक लेखा समितिले पनि घटनाको छानबिन गरी कारबाही गर्न अख्तियारलाई निर्देशन दियो । तर, सात महिना हुन लाग्दा पनि आयोगले अनुसन्धान निष्कर्षमा पुर्‍याउन सकेको छैन । अडियो रेकर्ड गरेर सार्वजनिक गर्ने विजयप्रकाश मिश्रलाई ‘केही बुझ्नुपर्ने भएकाले’ एक साताभित्र उपस्थित हुन आयोगले अघिल्लो बुधबार बल्ल सूचना जारी गरेको छ ।</p>
<p><strong>संसदीय समितिले चार अर्ब भ्रष्टाचार भनेको वाइडबडी खरिद प्रकरण अख्तियारले दुई वर्षमा पनि टुंगो लगाएन</strong></p>
<p>नेपाल वायुसेवा निगमले दुईवटा वाइडबडी जहाज खरिद गर्दा चार अर्ब ३५ करोड भ्रष्टाचार गरेको ठहर संसद्को सार्वजनिक लेखा समितिले गरेको थियो । १७ पुस ०७५ मा समितिले छानबिन प्रतिवेदन नै सार्वजनिक गरेको थियो । खरिद प्रक्रियामा संलग्न तीन पूर्वमन्त्री, तीन सचिव, निगमका तत्कालीन महाप्रबन्धकलगायतमाथि थप छानबिन गरी कारबाही गर्न समितिले अख्तियारलाई निर्देशन दिएको थियो । दोषीको नामै किटान गरेर दिएको वाइडबडी खरिद प्रकरणको पनि अख्तियारले दुई वर्ष बित्न लाग्दासमेत टुंगो लगाएको छैन ।</p>
<p><strong>गरिबका लागि दाताले दिएको २९ अर्बमा भएको अनियमिततामा छानबिन गरेन</strong></p>
<p>विपन्न नागरिकका लागि विश्व बैंकले गरिबी निवारण कोषमार्फत अनुदानमा दिएको २९ अर्बमा पनि ठूलो अनियमितता भयो । कोषका पदाधिकारी र कर्मचारीले रकम दुरुपयोग गरे । राष्ट्रिय सतर्कता केन्द्रले अनुदानको २९ अर्बमध्ये १० अर्ब प्रशासनिक काममा खर्च भएको र लगानी भएको भनिएको १९ अर्बको पनि जवाफदेही कोही नभेटिएको भन्दै थप छानबिनको सिफारिस गरेको थियो । कोषको कार्यालयबाट सातवटा गाडीसहित एक हजार १५ जिन्सी सामग्री नै गायब भएको सतर्कता केन्द्रले आफ्नो छानबिन प्रतिवेदनमा उल्लेख गरेको छ । थप छानबिनका लागि केन्द्रले सबै फाइल अख्तियारमा पठाएको थियो । तर, अख्तियारले त्यसमा थप छानबिन गर्न रुचि नै देखाएको छैन ।</p>
<p><strong>किसानको नामका दाताबाट आएको अर्बौँको अनुदान भ्रष्टाचार हुँदा पनि मौन</strong></p>
<p>कृषि अनुदानका नाममा भएको अर्बौँ दुरुपयोगका विषयमा पनि अख्तियार मौन बसेको छ । दाताको अनुदानबाट सञ्चालित दर्जनौँ कार्यक्रममा अर्बौँ रकम अनियमितता भएको महालेखापरीक्षक कार्यालयले बर्सेनि आफ्नो प्रतिवेदनमा उल्लेख गरेर सरकारलाई सचेत गराउँदै आएको छ । व्यावसायिक कृषि तथा व्यापार आयोजना (प्याक्ट), कृषि उद्यम केन्द्र, शीतभण्डार निर्माणलगायत नाममा अनुदान रकमको ठूलो हिस्सा दुरुपयोग भएको छ । दाताबाट प्राप्त अनुदानको ठूलो रकम पदाधिकारी, कर्मचारी र बिचौलियाले मात्र पाउने गरेका छन् । तैपनि, अख्तियारले यतातिर हेरेकै छैन ।</p>
<p><strong>ललितानिवास जग्गा प्रकरण : सानालाई ऐन, ठूलालाई चैन</strong></p>
<p>आयोगले गत वर्ष ललितानिवास जग्गा हिनामिनासम्बन्धी मुद्दा दायर गर्‍यो । तर, त्यसमा पनि आयोग सत्ताबाट प्रभावित बन्यो । जग्गा फिर्ता गर्ने सर्तमा नेकपा महासचिव विष्णु पौडेलका छोरा नवीन र सर्वाेच्च अदालतका न्यायाधीश कुमार रेग्मीविरुद्ध मुद्दा चलाइएन । जब कि अन्य ६५ जनालाई भने त्यो सुविधा दिइएन । ६५ जनालाई जग्गा जफतकै लागि मात्र मुद्दा दायर गरिएको छ । मुद्दा दायर गरिएका कसैलाई पनि पक्राउ गरिएन, बरु फरार बनाएर अभियोग लगाइएको थियो । जसकारण अहिलेसम्म एकजनाबाहेक कोही पक्राउ परेका छैनन् । त्यति मात्र होइन, जग्गा बकस पाउने कर्मचारीमाथि पनि छानबिन भएन । उनीहरूका आफन्तविरुद्ध जग्गा जफतको प्रयोजनका लागि मात्र मुद्दा दायर गरिएको थियो । जब कि घुसबापत जग्गा बकस दिइएको छानबिनमा खुलेको थियो ।</p>
<p><strong>अवकाश पाउने वेला आयल निगमको जग्गा घोटालाको फाइल तामेलीमा</strong></p>
<p>नेपाल आयल निगमले ०७३ मा पेट्रोलियम पदार्थ भण्डारण विस्तारका लागि झापा, सर्लाही, रुपन्देही र चितवनमा जग्गा खरिद गर्दा ठूलो भ्रष्टाचार भएको निष्कर्ष संसद्को उद्योग, वाणिज्य तथा उपभोक्ता हित समन्वय समिति र महालेखापरीक्षक कार्यालयसम्मले निकाले । बिचौलिया र निगमका कर्मचारी मिलेर जग्गा खरिद गर्दा कैयौँ गुणा बढी मूल्यमा जग्गा खरिद गरेको ठहरसहित संसदीय समितिले थप छानबिन गरी कारबाहीका लागि ०७४ भदौमा अख्तियारलाई निर्देशन दिएको थियो ।</p>
<p>त्यस्तै, महालेखापरीक्षक कार्यालयले गरेको लेखापरीक्षण प्रतिवेदनमा पनि निगमले जग्गा खरिद गर्दा मालपोत कार्यालयको मूल्यांकनभन्दा १७ गुणासम्म बढी मूल्य तिरिएको, जग्गा खरिद गर्दा सार्वजनिक खरिद कानुन उल्लंघन गरिएको, न्यूनतम पूर्वाधार नपुगेको स्थानमा भण्डारण स्थल बनाउन लागेकोलगायत गल्ती औँल्याएको थियो । उक्त जग्गा कारोबारमा ६१ करोड ३४ लाख राजस्व मात्रै गुमेको महालेखाको प्रतिवेदनमा उल्लेख छ ।</p>
<p>अख्तियारले जग्गा खरिद प्रकरणका मुख्य योजनाकार निगमका तत्कालीन कार्यकारी प्रमुख गोपालबहादुर खड्काविरुद्ध २२ पुस ०७५ मा अकुत सम्पत्ति आर्जनमा मुद्दा दायर गर्‍यो । तर, जग्गा खरिद प्रकरणमा भने मौनता साँध्यो । हालै मात्र अख्तियारले जग्गा घोटालाको छानबिन तामेलीमा राख्ने निर्णय गरेको छ । आफ्नो बिदाइको अन्तिम घडीमा आयोगका प्रमुख आयुक्त नवीन घिमिरेले यो प्रकरणमा संलग्न अरूलाई मुद्दा नचलाएर उन्मुक्ति दिने निर्णय गरेका छन् ।</p>
<p><strong>चिनीको कोटा निर्धारणमा भएको भ्रष्टाचार छानबिनमा पनि अरुचि</strong></p>
<p>स्वदेशी चिनी उद्योगलाई संरक्षण गर्ने नाममा तत्कालीन मन्त्रिपरिषद्ले ३१ भदौ ०७५ मा एक वर्षका लागि एक लाख ७५ हजार टन चिनी आयात गर्न पाउने गरी कोटा निर्धारण गरेको थियो । सरकारको निर्णयका कारण चिनीको मूल्य बढेपछि संसद्को सार्वजनिक लेखा समितिले छानबिन गर्‍यो । कोटा निर्धारण गर्दा भ्रष्टाचार भएको निष्कर्ष निकाल्दै समितिले २५ असोज ०७५ मा थप छानबिनका लागि अख्तियारलाई निर्देशन दियो । तर, राजनीतिक नेतृत्वको स्वार्थमा भएको त्यस प्रकरणमा पनि अख्तियारले छानबिन गर्न जाँगर देखाएन । त्यही भएर दुई वर्ष हुँदासमेत छानबिन टुंगिएको छैन ।</p>
<p>भ्रष्टाचारका यी ठूला प्रकरण अख्तियार दुरुपयोग अनुसन्धान आयोगका प्रमुख आयुक्त नवीन घिमिरेको दुईवर्षे कार्यकालमा बेवास्ता गरिएका केही उदाहरण हुन् । भ्रष्टाचार निवारण गर्न गठन गरिएको अख्तियारलाई घिमिरेले बालुवाटारको एउटा फाँटजस्तै बनाए । रेलमार्ग निर्माणका नाममा हुन लागेको अहिलेसम्मकै ठूलो ३३ अर्बको भ्रष्टाचारमा उनले सहमति जनाए, तर एक हजार घुस खाएको आरोपमा १२ जनालाई पक्राउ गरे ।</p>
<p>संसदीय समिति, महालेखापरीक्षकको कार्यालयदेखि सतर्कता केन्द्रसम्मले ठूला भ्रष्टाचार भनेर किटान गरेका प्रकरणमा समेत अख्तियारले छानबिन गर्न रुचि देखाएन । थप छानबिन गरी कारबाही गर्न ती निकायले निर्देशन र सुझाबसहित बुझाएका कतिपय फाइल अख्तियारले तामेलीमा राख्यो भने कतिपयमा छानबिन नै अघि नबढाएर झुलाएर राखेको छ । राजनीतिक पहुँच भएका ‘ठूला व्यक्ति’ संलग्न अनियमितताका उजुरीमा त अख्तियारले छानबिन गर्न आँट नै गरेको छैन ।</p>
<p>६५ वर्षे उमेरहदका कारण घिमिरेको कार्यकाल सोमबार सकिँदै छ । ‘अख्तियारको छवि धुमिल बनाएको’ आरोपसहित आइतबार उनको बिदाइ हुँदै छ । उनले आयुक्तदेखि प्रमुख आयुक्तसम्म गरी ६ वर्ष आयोगमा बिताए । लामो समय निजामती सेवामा रहेका उनलाई सरकारले १९ चैत ०७१ मा आयुक्तमा नियुक्ति गर्न सिफारिस गरेको थियो । तत्कालीन प्रमुख आयुक्त दीपकुमार बस्न्यातको कार्यकाल सकिएसँगै उनी २ फागुन ०७४ देखि कार्यबाहक प्रमुख आयुक्त बने । त्यसको करिब आठ महिनापछि ४ असोज ०७५ मा सरकारले उनलाई प्रमुख आयुक्तमा नियुक्त गर्न सिफारिस गरेको थियो ।</p>
<p>सुरुवाती दिनमा भ्रष्टाचारविरुद्धको छानबिनमा केही सक्रियता देखाए पनि त्यो कर्मचारी तहबाट माथि जान सकेन । अवकाश हुने वेलासम्म पुग्दा उनको ध्यान ठूला भ्रष्टाचारका मुद्दामा अनुसन्धान गर्नेभन्दा तामेलीमा राख्न केन्द्रित भएको स्रोत बताउँछ ।</p>
<p>संसद्को सार्वजनिक लेखा समितिका सभापति भरत शाह अख्तियारले ठूला मान्छेविरुद्धका उजुरीमा छानबिन नगरेको बताउँछन् । ‘पछिल्लोपटक हामीले वाइडबडी जहाज र सेक्युरिटी प्रिन्टिङ प्रेस खरिदका सम्बन्धमा थप छानबिन गरी कारबाहीका लागि अख्तियारलाई निर्देशन दिएका थियौँ । तर, यी दुवै विषयलाई अख्तियारले हेरेको छैन,’ उनले भने, ‘ठूला मान्छेविरुद्धका केसमा अख्तियारले छानबिन नै गर्दैन, कारबाही कसरी गरोस् ?’</p>
<p>ट्रान्सपरेन्सी इन्टरनेसनल नेपालका अध्यक्ष खेमराज रेग्मीले राजनीतिक नेतृत्व संलग्न भ्रष्टाचारमा अख्तियारले हातै नहालेको बताए । ‘अख्तियार मूलतः प्रशासनिक तहका भ्रष्टाचारमा सीमित छ । राजनीतिक नेतृत्व संलग्न भ्रष्टाचारमा अख्तियारले हातै हालेको छैन,’ उनले भने, ‘राजनीतिक इसारामा अख्तियार कसरी चल्दोरहेछ भन्ने त बालुवाटार जग्गा प्रकरणले पनि देखाएको हो नि !’ राजनीतिक दलको सिफारिसमा नियुक्ति हुने परिपाटीले पनि सम्बन्धित दल संलग्न भ्रष्टाचारमा मुद्दा नचल्ने प्रवृत्तिले बढावा पाएको रेग्मीले बताए ।</p>
<p>अख्तियारका प्रवक्ता तारानाथ अधिकारी भने कानुनबमोजिम हेर्न मिल्ने सबै उजुरी अनुसन्धान हुने गरेको दाबी गर्छन् । ‘अख्तियारका लागि कुनै मुद्दा ठूलो र कुनै सानो भन्ने नै हुँदैन । उजुरी परेका र कानुनबमोजिम हेर्न मिल्ने सबै उजुरीमा अख्तियारले आफ्नो कारबाही प्रक्रिया अघि बढाउँछ । आफ्नो कानुनी परिधिभित्र रहेर कार्यसम्पादन गर्ने हो । यसमा कसैलाई काखा र कसैलाई पाखा गर्ने वा ठूलो/सानो भन्ने हुँदैन,’ उनको भनाइ छ ।</p>
<p><strong>एक सय ३७ फाइल तामेलीमा</strong></p>
<p>अख्तियारको वार्षिक प्रतिवेदन आव ०७५/७६ अनुसार एक सय ३७ उजुरी विस्तृत अनुसन्धानपश्चात् तामेलीमा राखिएको छ । त्यस आवमा तीन सय ५१ मुद्दा दायर भएका थिए भने एक सय पाँचवटा उजुरीमा सुझाब दिइएको थियो । त्यस्तै, ४६ वटा उजुरीमा अनुसन्धानपछि लेखी पठाएको, १० वटा मुल्तबीमा राखिएको थियो । गत आवको वार्षिक प्रतिवेदन सार्वजनिक भइसकेको छैन । विवादित मुद्दा तामेलीमा राखिएको भन्दै विगतदेखि नै अख्तियारको आलोचना हुँदै आएको छ ।</p>
<p>अख्तियार भने मुद्दा दायर गरेको भन्दै आत्मरतिमा रमाएको छ । हुन पनि बाहिरबाट हेर्दा पछिल्ला समय अख्तियारको सक्रियता बढेको देखिन्छ । किनभने मुद्दा दायर भएको संख्या बढेको छ । तर, त्यो ‘साना माछा’मा मात्रै केन्द्रित छ । गत आर्थिक वर्ष ०७६/७७ मा अख्तियारले चार सय ४१ मुद्दा विशेष अदालतमा दायर गरेको छ । ३० वर्षे इतिहासमा गत आवमा धेरै मुद्दा दायर भएको अख्तियारको दाबी छ ।</p>
<p>गत आवमा एक हजार एक सय ९६ जना प्रतिवादीविरुद्ध अख्तियारले अदालतमा मुद्दा दायर गरेको थियो । त्यसमा विशिष्ट श्रेणीका ६ जनासहित आठ सय नौ कर्मचारी, तीन सय १५ बिचौलिया÷मतियार र एकजना भूतपूर्व उपप्रधानमन्त्री, दुईजना भूतपूर्व मन्त्रीसहित ७२ जना जनप्रतिनिधि रहेको अख्तियारको तथ्यांक छ । आयोगले राजनीतिक नेतृत्वमाथि अकुत सम्पत्तिमा मुद्दा दायर नगरेको दुई दशक नाघिसकेको छ ।</p>
<p><strong>प्रधानमन्त्री सार्वजनिक रूपमै भन्छन्– अख्तियारलाई निर्देशन दिने गरेको छु</strong></p>
<p>संवैधानिक निकाय स्वतन्त्र हुन्छन् । तर, देशका प्रधानमन्त्रीले यस्तो निकायलाई आफूले निर्देशन दिने गरेको सार्वजनिक रूपमै बताएका छन् । प्राइम टेलिभिजनलाई दिएको अन्तर्वार्तामा ओलीले आफूले अनियमिततासम्बन्धी विषयको अनुसन्धानमा आयोगलाई निर्देशन दिने गरेको बताएका हुन् । उनको भनाइ थियो, ‘भ्रष्टाचारको चर्चा चल्नेबित्तिकै अख्तियारलाई मैले भनेको छु, तपाईंहरू छानबिन गर्नाेस् । अख्तियारले छानबिन गर्छ ।’ यसबाट पनि अख्तियारको सत्ताको कब्जामा रहेको प्रस्ट हुन्छ ।</p>
<p><strong>ठूला भ्रष्टाचार थाती राखेर जग्गा कित्ताकाट फुकाउन चासो</strong></p>
<p>ठूला भ्रष्टाचार प्रकरणमा आँखा चिम्लिएको अख्तियारले जग्गा कित्ताकाट फुकाउन भने चासो देखायो । गत ५ असारमा अख्तियारले जग्गाको कित्ताकाट खोल्न भूमि, सहकारी तथा गरिबी निवारण मन्त्रालयलाई सुझाब दिएको थियो । कित्ताकाट रोकिँदा सर्वसाधारणले दुःख पाएको भन्दै यस्तो सुझाब दिइएको थियो । त्यसैलाई आधार बनाएर भूमि व्यवस्था मन्त्रालयले गत साता कित्ताकाट खोल्ने निर्णय गरिसकेको छ ।</p>
<p>स्रोतका अनुसार जग्गा कारोबारीको स्वार्थमा अख्तियारले त्यस्तो सुझाब दिएको हो । कतिसम्म भने यस सम्बन्धमा अदालतको आदेश कार्यान्वयन नभएकोमा समेत आयोगको चासो थियो, जुन उसको कार्यक्षेत्रभित्र पर्दैन । विगतमा अख्तियारलाई अनुचित कार्यसम्बन्धी अनुसन्धान गरी निर्देशन दिने अधिकार भए पनि नयाँ संविधान जारी भएपछि सो अधिकार कटौती भएको छ । यस्तो अधिकारको अख्तियारबाट व्यापक दुरुपयोग भएको भन्दै कटौती गरिएको हो ।</p>
<p><strong>लेखा समितिका सभापति भरत शाह भन्छन्– ठूला मान्छेविरुद्धका केसमा अख्तियारले छानबिन नै गर्दैन</strong></p>
<p>पछिल्लोपटक हामीले वाइडबडी जहाज र सेक्युरिटी प्रिन्टिङ प्रेस खरिदका सम्बन्धमा थप छानबिन गरी कारबाहीका लागि अख्तियारलाई निर्देशन दिएका थियौँ । तर, यी दुवै विषयलाई अख्तियारले हेरेको छैन । वाइडबडी प्रकरण हेरेजस्तो गरेको थियो, पछि त्यो पनि यत्तिकै सेलायो । सेक्युरिटी प्रिन्टिङ प्रेसको पनि लामो समय बितिसक्दा पनि नतिजा आएको छैन । छानबिन चल्दै छ भन्ने कुरा सार्वजनिक भएको छ । यी दुवै केस अख्तियारले आँट्न सकेको छैन । ‘हेबी केस’ छन्, ‘हेबी मान्छे’ छन्, प्रेसर होला त्यही भएर आँट्न सकेको छैन । ठूला मान्छेविरुद्धका केसमा अख्तियारले छानबिन नै गर्दैन, कारबाही कसरी गरोस् ? हाम्रो कर्तव्य हामी पूरा गर्छौँ । हामीले अनियमितता छ भनेर देखाइदिने हो । अख्तियारले छानबिन गर्दैन भने सबैले खबरदारी गर्नुपर्‍यो नि !</p>
<p><strong>राजनीतिक नेतृत्व संलग्न भ्रष्टाचारमा अख्तियारले हातै हालेको छैन : खेमराज रेग्मी, अध्यक्ष, ट्रान्सपरेन्सी इन्टरनेसनल नेपाल</strong></p>
<p>अख्तियार मूलतः प्रशासनिक तहका भ्रष्टाचारमा सीमित छ । राजनीतिक नेतृत्व संलग्न भ्रष्टाचारमा अख्तियारले हातै हालेको छैन । राजनीतिक नेतृत्वलाई नचलाउने र चलाउन हुँदैन भन्ने कमजोर मानसिकता अख्तियारमा छ । राजनीतिक इसारामा अख्तियार कसरी चल्दोरहेछ भन्ने त बालुवाटार जग्गा प्रकरणले पनि देखाएको हो नि !</p>
<p>अख्तियारले भ्रष्टाचार र अनियमिततामा प्रधानमन्त्रीदेखि कार्यालय सहयोगीसम्मलाई कारबाही गर्न पाउने कानुनी अधिकार छ, तर, व्यवहारतः यस्तो छैन । अख्तियार तलकालाई कारबाही गर्छ, तर माथि जान डराउने प्रवृत्ति छ । यसका केही कानुनी र केही व्यवहारजन्य कारण छन् ।</p>
<p>नीतिगत निर्णयका नाममा अख्तियारको अधिकार क्षेत्र संकुचित पारिएको छ । जसका कारण मन्त्रिपरिषद्का निर्णयमा अख्तियार छिर्न पाउँदैन । यही कानुनी छिद्रका आधारमा विवादित निर्णय मन्त्रिपरिषद्मा लगेर गरिन्छन् ।</p>
<p>भ्रष्टाचार प्रशासनिक र राजनीतिक तहबाट गरी दुई खालका हुन्छन् । अहिले अख्तियार मूलतः प्रशासनिक तहका भ्रष्टाचारमा सीमित छ । राजनीतिक नेतृत्व संलग्न भ्रष्टाचारमा अख्तियारले हातै हालेको छैन । राजनीतिक नेतृत्वलाई नचलाउने र चलाउन हुँदैन भन्ने कमजोर मानसिकता अख्तियारमा छ । राजनीतिक इसारामा अख्तियार कसरी चल्दोरहेछ भन्ने त बालुवाटार जग्गा प्रकरणले पनि देखाएको हो नि ! राजनीतिक दलको सिफारिसमा नियुक्ति हुने परिपाटीले पनि सम्बन्धित दल संलग्न भ्रष्टाचारमा मुद्दा नचल्ने प्रवृत्ति पनि छ । <strong>नयाँ पत्रिका दैनिकमा सुवास भट्ट</strong>ले लेखेका छन् ।</p> <input type="hidden" id="englishDate9" value="2020-09-13" />
<div class="datedisplay">
<div class="p-0" style="float:left">
<p>प्रकासित मिति</p>
</div>
<div class="col-sm-8">
<span id="nepaliDate9"></span>
</div>
</div>
<div></div>
<div style="clear:both"></div>
</div>
<div class="custom">
<figure class="op-ad">
<iframe width="300" height="250" style="border:0; margin:0;" src="https://www.facebook.com/adnw_request?placement=469630493893436_469630513893434&adtype=banner300x250"></iframe>
</figure></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/en_GB/all.js#xfbml=1&appId=487549571346889';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-comments' data-href='http://www.kantipath.com/breaking-news/navin-ghimire' data-num-posts='4' data-width='500'></div>
</div>
<div class="col-sm-3">
<div class="custom">

<div id="M149038ScriptRootC700423">
<div id="M149038PreloadC700423">Loading...</div>
<script type="text/javascript">// <![CDATA[
(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M149038ScriptRootC700423")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M149038ScriptRootC700423");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700423;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/k/a/kantipath.com.700423.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
// ]]></script>
</div>

<p>&nbsp;</p></div>
</div>
</section>
<section>
<h2 class="hidden">Hidden</h2>
<div class="col-sm-9 p-0">
<div class="nlatestnews col-sm-12">
<div class="row">
<h2 class="mb-0 text-center">ताजा खबर </h2>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/international-news/migrant-nepali/the-number-of-nepalis-dying-from-corona-abroad-has-reached-243">
<h3 class="m-0 mb-10 mt-10">विदेशमा कोरोनाबाट मृत्यु हुने नेपालीकाे संख्या २४३ पुग्याे</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
 <a href="/local-news/online-class-and-its-challenges-in-dolakha">
<h3 class="m-0 mb-10 mt-10">Online class and its challenges in Dolakha -Ishwor Chaulagain</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/health-and-education/medicinal-herbs-trail">
<h3 class="m-0 mb-10 mt-10">कोरोना संक्रमण : आयुर्वेदिक औषधिको क्लिनिकल ट्रायल हुने</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/breaking-news/navin-ghimire">
<h3 class="m-0 mb-10 mt-10">अख्तियारले आँखा चिम्लिएका यी हुन् १० ठूला काण्डहरू</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/accidents/massive-landslide-in-sindhupalchowk">
<h3 class="m-0 mb-10 mt-10">सिन्धुपाल्चोकमा भीषण पहिरो : १८ घर पुरिए, १५ जना वेपत्ता</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/breaking-news/kalapani-lipulek-nepal-real-map-kantipath">
<h3 class="m-0 mb-10 mt-10">अब लिम्पियाधुरासम्मै विकास</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/sports/cricket/sandip-lamichhane-in-ipl-2020">
<h3 class="m-0 mb-10 mt-10">आईपीएल खेल्न सन्दीप यूएईतर्फ प्रस्थान</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/amazing-news/plane-in-road">
<h3 class="m-0 mb-10 mt-10">काठमाडौँका सडकमा प्लेन</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/sports/football/epl-arsenal-and-liverpool-won">
<h3 class="m-0 mb-10 mt-10">इंग्लिस प्रिमियर लिग : आर्सनलको सानदार सुरुवात, लिभरपुलले संघर्षपूर्ण जित</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/accidents/loss-in-five-bridge">
<h3 class="m-0 mb-10 mt-10">पाँच झोलुङ्गे पुलमा क्षति</h3>
</a>
</div>
</div>
</div>
</section>
<div class="clear"></div>
<div class="ads mt-10">
<div class="custom">
</div>
</div>
</div>


<footer id="footer" class="footer pb-0">
<div class="container pb-20">
<div class="row multi-row-clearfix">
<div class="col-md-5">
<div class="">
<div class="widget dark col-sm-6">
<h5 class="m-0 widget-title line-bottom">Quick Links</h5>
<div class="custom">
<ul>
<li><a href="/about-us">About Us</a></li>
<li><a href="/advertise-with-us">Advertise with Us</a></li>
<li><a href="/privacy-policy">Privacy Policy</a></li>
<li><a href="/our-team">Our Team</a></li>
</ul></div>
</div>
<div class="widget dark col-sm-6">
<h5 class="m-0 widget-title line-bottom hidden">Quick Links</h5>
<div class="custom">
<ul>
<li><a href="/horoscope">Horoscope</a></li>
<li><a href="/forex">Forex</a></li>
<li><a href="/weather">Weather</a></li>
<li><a href="/gold-and-silver">Gold and Silver</a></li>
<li><a href="/?format=feed&type=rss" target="_blank">RSS Feeds</a></li>
</ul></div>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="widget dark"><h5 class="m-0 widget-title line-bottom">Subscribe Us</h5>
</div>
</div>
<div class="widget dark col-sm-3">
<h5 class="m-0 widget-title line-bottom">Publisher</h5>
<div class=" publisher p-0">
<div class="custom">
<p>Kantipath Media Pvt. Ltd</p>
<p>Koteshwor, Kathmandu</p>
<p>+977-1-5100399</p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c3aaada5ac83a8a2adb7aab3a2b7abeda0acae">[email&#160;protected]</a></p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fd93988a8ed3969c9389948d9c8995bd9a909c9491d39e9290">[email&#160;protected]</a></p></div>
</div>
</div>
</div>
</div>
<div class="container-fluid bg-blue" data-bg-color="">
<div class="col-sm-12 p-0">
<p class="text-white font-18 m-0 text-center font-14">
<a href="https://kantipath.com" class="text-white">Kantipath News</a> Published by Ichhya Khadka for
<a href="#" class="text-white">Kantipath Media P.Ltd</a>
</p>
</div>
</div>
<div class="container-fluid bg-theme-colored" data-bg-color="#F5A205">
<div class="col-sm-8 p-0">
<p class="text-white font-14 m-0 text-white font-14">Copyright &copy;2020 All Rights Reserved Kantipath.com</p>
</div>
<div class="col-sm-4 p-0 text-right">
<p class="text-right font-14 m-0 text-white font-14">Powered by: Amsoft Technologies</p>
</div>
</div>
</footer>
<a class="scrollToTop" href="#"><i class="fa fa-angle-up"></i></a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/js/custom.js"></script>
<script src="/assets/js/jquery-plugin-collection.js"></script>
<script>
	$(document).ready(function(){
	$('#nepaliDate9').text(getNepaliDateInWords(AD2BS($('#englishDate9').val())));
	var fulldate=getNepaliDateInWords(AD2BS($('#englishDate19').val()))+" "+getNepaliDayFromDate($('#englishDate19').val());
	$('#nepaliDate19').text(fulldate);
	});
</script>
<script src="/assets/js/jquery-ui.min.js"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script>
$('.owl-carousel').owlCarousel({
    loop:true,
    margin:10,
    autoplay:true,
    nav:true,
    navText: [
        '<i class="fa fa-angle-left"></i>',
        '<i class="fa fa-angle-right"></i>'
    ],
    responsive:{
        0:{
            items:1
        },
        600:{
            items:3
        },
        1000:{
            items:5
        }
    }
})
</script>
</body>
</html>