<!DOCTYPE html>
<html dir="ltr" lang="ne">
<head>
<!-- Meta Tags -->
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">

<link rel="alternate" href="https://kantipath.com" hreflang="ne-NP"/>
<base href="https://www.kantipath.com/breaking-news/solukhumbu-news-hydropower"/>
	<meta http-equiv="content-type" content="text/html; charset=utf-8"/>
	<meta name="description" content="Read today breaking news of Nepal as top story from BBC hindi, gujarati samachar, in nepali live from kantipath, published from Kathmandu as like daink Bhasker.com."/>
	<title>ओली गुटका २ सांसदको ठगीधन्दा : पैसा जनताको, हाइड्रोमा शेयर आफ्नो !</title>
	<link href="https://www.kantipath.com/component/search/?Itemid=567&amp;catid=83&amp;id=31676&amp;format=opensearch" rel="search" title="Search Kantipath News" type="application/opensearchdescription+xml"/>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?bbc8de9646994b81ce4c287da183c3d6" type="text/javascript"></script><![endif]-->
	<meta propery="og:title" name="description" content="सोलुखुम्बुबाट प्रदेश नं १ मा प्रतिनिधित्व गर्ने दुई प्रदेश सांसदले हाईड्रोपावरमा लगानी गर्ने भन्दै जनताबाट उठाएको रकम दुरुपयोग गरेको खुलेको छ । सोलुखुम्बु प्रदेशसभा 'क' का प्रत्यक्ष निर्वाचित सांसद उत्तम बस्नेत र प्रदेशसभा 'ख' बाट निर्वाचित बुद्धिकुमार राजभण्डारीले हाइड्रोमा लगानी गर्न भन्दै जनताबाट">
	<meta name="twitter:title" content="ओली गुटका २ सांसदको ठगीधन्दा : पैसा जनताको, हाइड्रोमा शेयर आफ्नो !">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@kantipath_com">
<meta name="twitter:creator" content="@kantipath_com">
<meta name="twitter:url" content="https://www.kantipath.com/breaking-news/solukhumbu-news-hydropower">
<meta name="twitter:description" content="सोलुखुम्बुबाट प्रदेश नं १ मा प्रतिनिधित्व गर्ने दुई प्रदेश सांसदले हाईड्रोपावरमा लगानी गर्ने भन्दै जनताबाट उठाएको रकम दुरुपयोग गरेको खुलेको छ । सोलुखुम्बु प्रदेशसभा 'क' का प्रत्यक्ष निर्वाचित सांसद उत्तम बस्नेत र प्रदेशसभा 'ख' बाट निर्वाचित बुद्धिकुमार राजभण्डारीले हाइड्रोमा लगानी गर्न भन्दै जनताबाट">
<meta name="twitter:image" content="https://www.kantipath.com/images/Magh2077/solukhumbu_hydropower_kp_news_copy12.jpg">
<meta property="fb:app_id" content="349177609306512"/>
<meta property="og:site_name" content="Kantipath"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.kantipath.com/breaking-news/solukhumbu-news-hydropower"/>
<meta property="og:title" content="ओली गुटका २ सांसदको ठगीधन्दा : पैसा जनताको, हाइड्रोमा शेयर आफ्नो !"/>
<meta property="og:image" content="https://www.kantipath.com/images/Magh2077/solukhumbu_hydropower_kp_news_copy12.jpg"/>
<meta property="og:description" content="सोलुखुम्बुबाट प्रदेश नं १ मा प्रतिनिधित्व गर्ने दुई प्रदेश सांसदले हाईड्रोपावरमा लगानी गर्ने भन्दै जनताबाट उठाएको रकम दुरुपयोग गरेको खुलेको छ । सोलुखुम्बु प्रदेशसभा 'क' का प्रत्यक्ष निर्वाचित सांसद उत्तम बस्नेत र प्रदेशसभा 'ख' बाट निर्वाचित बुद्धिकुमार राजभण्डारीले हाइड्रोमा लगानी गर्न भन्दै जनताबाट"/>

<script type='text/javascript' src='//pl15218402.pvclouds.com/1e/bc/7c/1ebc7c72990c24e4d293d99e8da1e30d.js'></script>
  
<meta name="robots" content="noodp,noydir"/>

  

<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/9a2272ed134c51271f80c60038f27ca6_0.js"></script>
	<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=58bbd31dd98bbe0011b9f950&product=inline-share-buttons' async='async'></script>
<!-- Favicon and Touch Icons -->
<link href="/images/fav.png" rel="shortcut icon" type="image/png">
<!-- Stylesheet -->
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/2245f6a557ab05e51cceb46babc5637a_0.css"/>

<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">

<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/2245f6a557ab05e51cceb46babc5637a_1.css"/>

<link href="https://fonts.googleapis.com/css?family=Mukta:200,300,400,500,600,700,800" rel="stylesheet">
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
	
	


<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/9a2272ed134c51271f80c60038f27ca6_1.js"></script>
	<script>window.twttr=(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],t=window.twttr||{};if(d.getElementById(id))return t;js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);t._e=[];t.ready=function(f){t._e.push(f);};return t;}(document,"script","twitter-wjs"));</script>
 
<!-- Script for Google analytics -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.kantipath.com/assets/js/analytics.js','ga');ga('create','UA-68549294-1','auto');ga('send','pageview');</script>
<!-- End Script for Google analytics -->
<link href="https://plus.google.com/112625801637133327577" rel="publisher"/>
<meta data-name="msvalidate.01" content="0A304E5570E91B63323B2FC1B34C371C" property=""/>
<link rel="alternate" href="https://www.kantipath.com:443/breaking-news/solukhumbu-news-hydropower" hreflang="ne-np"/>
<meta data-name="p:domain_verify" content="c8ae57dd36421fde0cdcf09b3d969e6c" property=""/>
<META data-name=allow-search content="yes" property=""> 
<meta data-name="google-site-verification" content="6U0VZLAyE44-Qe6B6neitwNR2p6NwR_Y3oTllFDE174" property=""/>
<META data-name=revisit-after content="daily" property="">
<META data-name=Rating content="General" property="">
<META data-name=distribution content="global" property="">
<META content="text/html; charset=utf-8" property="">
<META data-name=Copyright content="Kantipath Media Pvt. Ltd" property="">
<META data-name=ROBOTS content="INDEX, FOLLOW" property="">
<META data-name=Robots content="INDEX,ALL" property="">
<META data-name=YahooSeeker content="INDEX, FOLLOW" property="">
<meta property="" content="News from Nepal, Politics News, Entertainment News, Bank news, Sahakari news, Sports News, International News, Share Market"/>
<meta data-name="resource-type" content="document" property=""/>
<meta data-name="allow-search" content="yes" property=""/>
<META data-name=msnbot content="INDEX, FOLLOW" property="">
<META data-name=googlebot content="INDEX, FOLLOW" property="">
<meta data-name="rating" content="political, entertainment, banking and finance, cooperative, sports, international, share market news" property=""/>
<META data-name=page-topic content="Main News, Economic & Commerce, Literature, Entertainment, Sports, Health and Education, Science and Technology, International, Blogs" property="">
<META data-name=site content="kantipath.com" property="">
<meta property="fb:pages" content="487549571346889"/>  
<meta name="fo-verify" content="94b32e8f-8b54-4069-8cf6-483fa1a1967b">

<script type="text/javascript">$(window).on('load',function(){$('#myModal').modal('show');});</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">_atrk_opts={atrk_acct:"jrn2n1a4KM10cv",domain:"kantipath.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://certify-js.alexametrics.com/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=jrn2n1a4KM10cv" style="display:none" height="1" width="1" alt=""/></noscript>
<!-- End Alexa Certify Javascript -->
<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>

</head>
<body class="fullwidth-page side-push-panel boxed-layout p-sm-0">

<div id="fb-root"></div>
<script>window.fbAsyncInit=function(){FB.init({appId:'469630493893436',cookie:true,xfbml:true,version:'v5.0'});FB.AppEvents.logPageView();};(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}js=d.createElement(s);js.id=id;js.src="https://connect.facebook.net/en_US/sdk.js";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>

  

  <!-- Header -->
  <header class="header">
    <div class="header-top sm-text-center">
      <div class="container">
        <div class="">
          <div class="col-sm-6 col-xs-6 p-0">
			<input type="hidden" id="englishDate19" value="2021-01-19"/>
			<div class="col-sm-5 p-0"><p><span id="nepaliDate19"></span></p></div>
			<div class="col-sm-7">
			
			</div>
			</div>
		  <div class="col-sm-3 col-xs-6 text-right">
			
<div class="search">
	<form action="/breaking-news" method="post" class="form-inline" role="search">
		<input placeholder="समाचारहरु  खोज्नुहोस्" name="searchword" id="mod-search-searchword178" maxlength="200" class="inputbox search-query input-medium" type="search" placeholder="Search ..."/>		<input type="hidden" name="task" value="search"/>
		<input type="hidden" name="option" value="com_search"/>
		<input type="hidden" name="Itemid" value="567"/>
	</form>
</div>

		  </div>
		   <div class="col-sm-3 p-0">
            <div class="widget no-border m-0 text-right contactinfo">
				<ul class="icon-sm sm-text-center">
					<li><a href="/sitemap.html" target="_blank">Sitemap</a></li>
					<li><a href="/contact-details">Contact Us</a></li>
				</ul>
			</div>
          </div>
        </div>
      </div>
    </div>
    <div class="header-middle p-0 xs-text-center">
      <div class="container p-0">
          <div class="col-sm-4">
            <a class="xs-pull-center mb-15" href="https://www.kantipath.com/">
				<img src="/images/logo.png" alt="Kantipath News" width="357" height="118"/>
			 </a>
           </div>
		    <div class="col-sm-8">
									<div class="ads pb-10">

<div class="custom">
	<p>&nbsp;<img src="/images/sauan2077/JI_White.gif" alt="JI White" style="font-size: 11px;" width="1140" height="130"/></p>
<p>&nbsp;</p></div>
</div>
				            	           </div> 
      </div>
    </div>
    <div class="header-nav">
      <div class="header-nav-wrapper navbar-scrolltofixed">
        <div class="container p-0">
			<nav id="menuzord" class="menuzord">
				<ul class="nav menuzord-menu menu ">

<li class="item-565"><a class="nhome" href="http://www.kantipath.com/" title="kantipath news"><img src="/images/home.png" alt="Home" width="50" height="50"/></a></li><li class="item-567 current active"><a href="/breaking-news" title="Breaking News">मुख्य खबर</a></li><li class="item-516"><a class="hidden" href="/local-news" title="Local Nepali news">समाचार</a></li><li class="item-479 deeper parent"><a href="/financial-news" title="Financial News">अर्थ बाणिज्य</a><ul class="dropdown"><li class="item-480"><a href="/financial-news/development-news" title="Development News">बिकास निर्माण</a></li><li class="item-481"><a href="/financial-news/business-news" title="Business News">बाणिज्य</a></li><li class="item-482"><a href="/financial-news/bank-news" title="Bank News">बैंक÷बित्त</a></li><li class="item-483"><a href="/financial-news/share-market" title="Share Market">शेयर बजार</a></li></ul></li><li class="item-484"><a href="/nepali-literature" title="Nepali Literature">कला साहित्य</a></li><li class="item-492"><a href="/science-and-technology" title="Science And Technology">विज्ञान/प्रविधि</a></li><li class="item-493 deeper parent"><a href="/international-news" title="International News">विदेश</a><ul class="dropdown"><li class="item-494"><a href="/international-news/world-activities" title="World Activities">विश्व गतिविधी</a></li><li class="item-495"><a href="/international-news/migrant-nepali" title="Migrant Nepali">प्रवासी नेपाली</a></li></ul></li><li class="item-517"><a href="/amazing-news" title="Amazing News">रोचक</a></li><li class="item-515"><a class="hidden" href="/lifestyle-news">जीवन शैली</a></li><li class="item-566"><a href="/film-entertainment-news">मनोरन्जन</a></li><li class="item-491"><a href="/health-and-education" title="Health And Education">शिक्षा/स्वास्थ्य</a></li><li class="item-496 deeper parent"><a href="/latest-blog" title="Latest Blog">ब्लग बिचार </a><ul class="dropdown"><li class="item-497"><a href="/latest-blog/news-analysis" title="News Analysis">विचार विश्लेषण </a></li><li class="item-498"><a href="/latest-blog/interview" title="Interview">अन्तर्वार्ता </a></li></ul></li><li class="item-487 deeper parent"><a href="/sports" title="Sports">खेलकुद</a><ul class="dropdown"><li class="item-488"><a href="/sports/cricket" title="Cricket">क्रिकेट</a></li><li class="item-489"><a href="/sports/football" title="Football">फुटबल</a></li><li class="item-490"><a href="/sports/athletics" title="Athletics">अन्य खेलकुद</a></li></ul></li><li class="item-518"><a href="/vaccancy-news" title="Vacancy News">रोजगार</a></li><li class="item-499"><a class="engmenu" href="/english" title="English">English</a></li><li class="item-524"><a class="hidden" href="/search" title="Search of News published in Kantipath">Search</a></li><li class="item-541"><a class="engmenu" href="https://kantipath.com/wp/" target="_blank" title="Archive kantipathnews">Old Websites</a></li><li class="item-543"><a class="hidden" href="/photo-gallery" title="Photo Gallery kantipath">Photo Gallery</a></li><li class="item-544"><a class="hidden" href="/accidents" title="Accident">दुर्घटना</a></li><li class="item-545"><a class="hidden" href="/crimes" title="Crimes">अपराध</a></li><li class="item-558"><a class="hidden" href="/video-gallery" title="Video of Nepal">Video Gallery</a></li></ul>

			</nav>
        </div>
      </div>
    </div>
  </header>
  <!-- Start main-content -->
  <div class="main-content">
	
			<div class="ads pb-10">

<div class="custom">
	<p><img src="/images/Fagun_2076/annapurna.gif" alt="annapurna add" width="1140" height="130"/></p></div>
</div>
	
<div class="clearfix"></div>

	
<div class="clear"></div>


<section>
	<h2 class="hidden">Hidden</h2>
		
	
	
			
			
		<div class="col-sm-9 content">
										
				<div id="system-message-container">
	</div>

				
<div class="pl-50 pr-50"> 

	<meta itemprop="inLanguage" content="en-GB"/>
						<div class="page-header">
		           <h1>
							ओली गुटका २ सांसदको ठगीधन्दा : पैसा जनताको, हाइड्रोमा शेयर आफ्नो !					</h1>
		<!--<a href="https://www.facebook.com/kantipathnews/" target="_blank">
			<img src="/images/fb.png" style="width: 25px !important;height: 25px !important;" width="50" height="50"><span> Like Us On Facebook
			</span>
		</a>
		<a href="https://www.facebook.com/kantipathnews/" target="_blank">
			<img src="/images/twitter.png" style="width: 25px !important;height: 25px !important;margin-left: 50px;" width="50" height="50"> <span> Follow Us On Twitter </span>
		</a>-->
		<div class="sharethis-inline-follow-buttons"></div>
								</div>
											<div class="content-links">
	<ul class="nav nav-tabs nav-stacked">
					<li class="content-links-a">
				<a href="/जेविन सर्बहारा" rel="nofollow">जेविन सर्वहारा  </a>				</li>
			</ul>
</div>
						
		<p><img src="/images/Magh2077/solukhumbu_hydropower_kp_news_copy.jpg" alt="solukhumbu news hydropower " width="1500" height="800"/>सोलुखुम्बुबाट प्रदेश नं १ मा प्रतिनिधित्व गर्ने दुई प्रदेश सांसदले हाईड्रोपावरमा लगानी गर्ने भन्दै जनताबाट उठाएको रकम दुरुपयोग गरेको खुलेको छ । सोलुखुम्बु प्रदेशसभा 'क' का प्रत्यक्ष निर्वाचित सांसद उत्तम बस्नेत र प्रदेशसभा 'ख' बाट निर्वाचित बुद्धिकुमार राजभण्डारीले हाइड्रोमा लगानी गर्न भन्दै जनताबाट उठाएको रकम आफ्नो नाममा सोलुखुम्बु हाइड्रोको शेयर किनेको खुलेको छ ।</p>
<blockquote>
<p><span style="color: #000000;"><strong>याे पनि....</strong></span><br/><span style="text-decoration: underline;"><em><a href="/breaking-news/nara-shahi-bharat-khadka-basanti-shahi?fbclid=IwAR1zrC4uQELjAC_Tr-B3IemRZgmwa6w_xpqFYyiK5EnQi29cO69_nuQcNBw"><strong>यसरी ठग्दैछन् जनतालाई माउन्ट कैलाश हाइड्रोपावरका अध्यक्ष भरत खड्का र प्रवन्धक वसन्ती शाही</strong></a></em></span></p>
</blockquote>
<p><img src="/images/Paush2077/solu_share_1_copy.jpg" alt="solu share 1 copy" width="1982" height="1344"/></p>
<p>हाइड्रोपावर कम्पनीले राजनीतिक सन्तुलन कायम राख्नका लागि तत्कालिन एमाले र माओबादीका लागि १ करोड ५० लाखका दरले जम्मा ३ करोडको शेयर छुट्टाएको थियो । उक्त शेयरको व्यवस्थापन गर्नका लागि माओबादी र एमालेले छुट्टाछुट्टै कम्पनी खडा गरे । एमाले समूहले खडा गरेको कम्पनी सोलुखुम्बु प्रा. ली मा सांसद बस्नेतले जम्मा ३० हजार कित्ता शेयर लिएका छन् । कम्पनीका संस्थापक शेयरधनी बस्नेतले ३० हजार कित्ता शेयरको रकम ३० लाख रुपैयाँ भुक्तानी गरेको देख्न सकिन्छ । ३० लाख मध्ये १ लाख बस्नेत आफैले र २९ लाख रुपैयाँ जनताबाट उठाएको पैसा हो ।</p>
<p><img src="/images/Paush2077/solu_share_2_copy.jpg" alt="solu share 2 copy" width="1902" height="1328"/></p>
<p>त्यस्तै नेकपा प्रदेश नं १ का संसदीय दलका सचेतक बुद्धिकुमार राजभण्डारीले पनि ३० हजार कित्ता शेयरका लागि ३० लाख रुपैयाँ भुक्तानी गरेको देखिन्छ । ३० लाख मध्ये १ लाख राजभण्डारी आफैले र २९ लाख रुपैयाँ जनताबाट उठाएको पैसा हो । २३.५ मेगावाटको उक्त हाइड्रोपावरमा शेयर हाल्नका लागि माओबादी समूहले पनि सोलु इन्भेस्टमेन्ट ग्रुप बनाएको छ । सोलुखुम्म्बु ग्रुप प्रा.ली मा सांसदद्वय बस्नेत र राजभण्डारीका अलावा तेम्बा शेर्पा, हरिनारायण राजभण्डारी, बुद्धिनारायण श्रेष्ठ, भोजनारायण राजभण्डारी, दिपक राजभण्डारी र ङिमा तामाङ्ग पाख्रिनको पनि संस्थापक शेयर रहेको छ । उक्त शेयरको बाँडफाड २०७५ साल साउन १५ गते भएको देखिन्छ ।</p>
<p>सांसद राजभण्डारी र बस्नेतले सोलुखुम्बु ग्रुप प्रा.ली काकी नामबाट जिल्लामा शिखर एफ. एम पनि संचालन गरेका छन्, शेयर कै लागि भन्दै ५० लाख भन्दा बढी पैसा उठाएर अहिलेसम्म शेयर नदिएको स्रोतले बतायो । सोलुखुम्बु ग्रुप प्रा. ली को दुई वर्षदेखि कम्पनी अधावाधिक र लेखापरिक्षण पनि नभएको स्रोतले बतायो । जता पनि पैसा उठाएर शेयरमा लगानी गर्दै जनता डुबाउने मान्यज्युहरुको सोलुमा आतंक भएको एक स्थानियले बताए ।</p>
<p><img src="/images/Paush2077/solu_1_copy.jpg" alt="solu 1 copy" width="1405" height="1991"/></p>
<p><img src="/images/Paush2077/solu_2_copy.jpg" alt="solu 2 copy" width="1353" height="1961"/></p>
<p><img src="/images/Paush2077/solu_3_copy.jpg" alt="solu 3 copy" width="1492" height="2028"/></p>
<p><img src="/images/Paush2077/solu_4_copy.jpg" alt="solu 4 copy" width="1378" height="1966"/></p>		<input type="hidden" id="englishDate9" value="2021-01-19"/>
	<div class="datedisplay">
	<div class="p-0" style="float:left">
		<p>प्रकासित मिति</p>
	</div>
	<div class="col-sm-8">
	<span id="nepaliDate9"></span>
    </div>
	</div>
		<div></div>

	<div style="clear:both"></div>
								
</div>	

								
				
   
										

<div class="custom">
	<!-- Composite Start -->
<div id="M149038ScriptRootC108773">
<div id="M149038PreloadC108773">Loading...</div>
</div>
<script type="text/javascript">//<![CDATA[
(function(){var script=document.createElement('script');script.src="//jsc.mgid.com/k/a/kantipath.com.108773.js?t="+((d=new Date())?''+d.getUTCFullYear()+d.getUTCMonth()+d.getUTCDate()+d.getUTCHours():'');script.async=true;document.body.appendChild(script);})();
//]]></script>
<!-- Composite End --></div>

				

<div class="custom">
	<!-- Composite Start -->
<div id="M149038ScriptRootC400520">
<div id="M149038PreloadC400520">Loading...</div>
<script type="text/javascript">//<![CDATA[
(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M149038ScriptRootC400520")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]("M149038ScriptRootC400520");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=400520;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/k/a/kantipath.com.400520.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
//]]></script>
</div>
<!-- Composite End -->
<p>&nbsp;</p></div>

				<div id='fb-root'></div>
				<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src='//connect.facebook.net/en_GB/all.js#xfbml=1&appId=487549571346889';fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
		
			<div class='fb-comments' data-href='http://www.kantipath.com/breaking-news/solukhumbu-news-hydropower' data-num-posts='4' data-width='500'></div>
						
		</div>
		<div class="col-sm-3">
							

<div class="custom">
	<!-- Composite Start -->
<div id="M149038ScriptRootC700423">
<div id="M149038PreloadC700423">Loading...</div>
<script type="text/javascript">//<![CDATA[
(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M149038ScriptRootC700423")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]("M149038ScriptRootC700423");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700423;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/k/a/kantipath.com.700423.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
//]]></script>
</div>
<!-- Composite End -->
<p>&nbsp;</p></div>

					</div>	
		
	
			
</section>	

<section>
	<h2 class="hidden">Hidden</h2>
				<div class="col-sm-9 p-0">
		<div class="nlatestnews col-sm-12">
			<div class="row">
				<h2 class="mb-0 text-center">ताजा समाचार </h2>
			</div>
			
	<div class="col-sm-6 pl-0 mt-10">
		<a href="/local-news/government-vehicle-used-in-party-program-in-humla">
			<h3 class="m-0 mb-10 mt-10"> हुम्लामा पार्टी कार्यक्रममा सरकारी गाडी प्रयोग</h3>
		</a>
	</div>
		
	<div class="col-sm-6 pl-0 mt-10">
		<a href="/breaking-news/solukhumbu-news-hydropower">
			<h3 class="m-0 mb-10 mt-10">ओली गुटका २ सांसदको ठगीधन्दा : पैसा जनताको, हाइड्रोमा शेयर आफ्नो !</h3>
		</a>
	</div>
		
	<div class="col-sm-6 pl-0 mt-10">
		<a href="/local-news/dsp-chinimaya-tamang">
			<h3 class="m-0 mb-10 mt-10">बैदाम प्रहरीमा महिला इन्चार्ज : सुरक्षा चुनौती सम्हाल्दै</h3>
		</a>
	</div>
		
	<div class="col-sm-6 pl-0 mt-10">
		<a href="/local-news/mahalakshmi-municipality">
			<h3 class="m-0 mb-10 mt-10">ललितपुरको चाँगाथलीमा घरभित्रै मृत अवस्थामा भेटिए दम्पती</h3>
		</a>
	</div>
		
	<div class="col-sm-6 pl-0 mt-10">
		<a href="/local-news/intermediate-nawalparasi">
			<h3 class="m-0 mb-10 mt-10">मध्यवर्ती क्षेत्रका कारण उद्योग स्थापना गर्न समस्या</h3>
		</a>
	</div>
					<div class="col-sm-6 pl-0 mt-10">
		<a href="/sports/football/purusottam-thapa">
			<h3 class="m-0 mb-10 mt-10">ललितपुर फुटबल सङ्घका अध्यक्षको निलम्बन फुकुवा</h3>
		</a>
	</div>
	
			<div class="col-sm-6 pl-0 mt-10">
		<a href="/financial-news/development-news/sanglo">
			<h3 class="m-0 mb-10 mt-10">ऐतिहासिक साङ्ला पोखरी निर्माण</h3>
		</a>
	</div>
	
			<div class="col-sm-6 pl-0 mt-10">
		<a href="/local-news/electricity-authority-employees">
			<h3 class="m-0 mb-10 mt-10">विद्युत प्राधिकरणका कर्मचारी ५ हजार घुससहित अख्तियारको फन्दामा</h3>
		</a>
	</div>
	
			<div class="col-sm-6 pl-0 mt-10">
		<a href="/local-news/vietnam-visa-citizens-nepal">
			<h3 class="m-0 mb-10 mt-10">‘अनअराइभल भिसा’ सेवा सञ्चालन गर्न माग</h3>
		</a>
	</div>
	
			<div class="col-sm-6 pl-0 mt-10">
		<a href="/local-news/first-time-mechipari-became-unscrupulous-bit-police">
			<h3 class="m-0 mb-10 mt-10">मेचीपारि पहिलोपटक बन्यो प्रहरीको अस्यायी बिट</h3>
		</a>
	</div>
	

		</div>	
		</div>	
				
</section>	
<div class="clear"></div>

		
			<div class="ads mt-10">	

<div class="custom">
	</div>
</div>
	
	

  </div>
  <!-- end main-content -->
  <!-- Footer -->
  <footer id="footer" class="footer pb-0">
    <div class="container pb-20">
      <div class="row multi-row-clearfix"> 
        <div class="col-md-5">
          <div class="">
		  <div class="widget dark col-sm-6"> 
             <h5 class="m-0 widget-title line-bottom">Quick Links</h5>
			
		  </div>
		 <div class="widget dark col-sm-6"> 
		 <h5 class="m-0 widget-title line-bottom hidden">Quick Links</h5>
			 
		  </div>
		  </div>
        </div>
	
		<div class="col-sm-4">
			<div class="widget dark"><h5 class="m-0 widget-title line-bottom">Subscribe Us</h5>
				
			</div>
		</div>
		<div class="widget dark col-sm-3">
		<h5 class="m-0 widget-title line-bottom">Publisher</h5>
			<div class=" publisher p-0">
				

<div class="custom">
	<p>Kantipath Media Pvt. Ltd</p>
<p>Koteshwor, Kathmandu</p>
<p>+977-1-5100399</p>
<p>info@kantipath.com</p>
<p>news.kantipath@gmail.com</p></div>

			</div>
        </div>
		</div>
		
    </div>
	 <div class="container-fluid bg-blue" data-bg-color="">
        <div class="col-sm-12 p-0">
          <p class="text-white font-18 m-0 text-center font-14">
			<a href="https://kantipath.com" class="text-white">Kantipath News</a> Published by Ichhya Khadka for 
			<a href="#" class="text-white">Kantipath Media P.Ltd</a>
		  </p>
        </div> 
    </div>
    <div class="container-fluid bg-theme-colored" data-bg-color="#F5A205">
        <div class="col-sm-8 p-0">
          <p class="text-white font-14 m-0 text-white font-14">Copyright &copy;2021 All Rights Reserved Kantipath.com</p>
        </div>
		<div class="col-sm-4 p-0 text-right">
			<p class="text-right font-14 m-0 text-white font-14">Powered by: Amsoft Technologies</p>
		</div>
    </div>
  </footer>	
 
  <a class="scrollToTop" href="#"><i class="fa fa-angle-up"></i></a>
</div>
<script src="/assets/js/custom.js"></script>
	<script src="/assets/js/jquery-plugin-collection.js"></script>
	
<script>$(document).ready(function(){$('#nepaliDate9').text(getNepaliDateInWords(AD2BS($('#englishDate9').val())));var fulldate=getNepaliDateInWords(AD2BS($('#englishDate19').val()))+" "+getNepaliDayFromDate($('#englishDate19').val());$('#nepaliDate19').text(fulldate);});</script>
<script src="/assets/js/jquery-ui.min.js"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script>$('.owl-carousel').owlCarousel({loop:true,margin:10,autoplay:true,nav:true,navText:['<i class="fa fa-angle-left"></i>','<i class="fa fa-angle-right"></i>'],responsive:{0:{items:1},600:{items:3},1000:{items:5}}})</script>

</body>
</html>