<!DOCTYPE html>
<html dir="ltr" lang="ne">
<head>

<meta name="viewport" content="width=device-width, initial-scale=1">
<meta property="fb:use_automatic_ad_placement" content="enable=true ad_density=default">
<link rel="alternate" href="https://kantipath.com" hreflang="ne-NP" />
<base href="https://www.kantipath.com/breaking-news/vijayadashami-s-comment-today" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="description" content="Read today breaking news of Nepal as top story from BBC hindi, gujarati samachar, in nepali live from kantipath, published from Kathmandu as like daink Bhasker.com." />
<title>आज विजयादशमीको टीकाको उत्तम साइत १०ः१९ बजे, कता फर्केर लगाउने</title>
<link href="https://www.kantipath.com/component/search/?Itemid=567&amp;catid=83&amp;id=28221&amp;format=opensearch" rel="search" title="Search Kantipath News" type="application/opensearchdescription+xml" />
<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?bbc8de9646994b81ce4c287da183c3d6" type="text/javascript"></script><![endif]-->
<meta propery="og:title" name="description" content="दुर्गापक्षको मुख्य दिन सोमबार विजयादशमी मान्यजनको हातबाट नवदुर्गाको प्रसादका रुपमा शुभ साइतको प्रतीक रातो टीका एवं समृद्धिको प्रतीक जमरा लगाएर मनाइँदैछ । घटस्थापनाका दिन स्थापना गरिएको घडाबाट अभिषेक गरी विजयादशमीको टीका लगाइन्छ । नेपाल पञ्चाङ्ग निर्णायक समितिले देवी विसर्जनको साइत बिहान १०ः११ बजे रह">
<meta name="twitter:title" content="आज विजयादशमीको टीकाको उत्तम साइत १०ः१९ बजे, कता फर्केर लगाउने">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@kantipath_com">
<meta name="twitter:creator" content="@kantipath_com">
<meta name="twitter:url" content="https://www.kantipath.com/breaking-news/vijayadashami-s-comment-today">
<meta name="twitter:description" content="दुर्गापक्षको मुख्य दिन सोमबार विजयादशमी मान्यजनको हातबाट नवदुर्गाको प्रसादका रुपमा शुभ साइतको प्रतीक रातो टीका एवं समृद्धिको प्रतीक जमरा लगाएर मनाइँदैछ । घटस्थापनाका दिन स्थापना गरिएको घडाबाट अभिषेक गरी विजयादशमीको टीका लगाइन्छ । नेपाल पञ्चाङ्ग निर्णायक समितिले देवी विसर्जनको साइत बिहान १०ः११ बजे रह">
<meta name="twitter:image" content="https://www.kantipath.com/images/Kartik2077/dashain.jpg">
<meta property="fb:app_id" content="349177609306512" />
<meta property="og:site_name" content="Kantipath" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.kantipath.com/breaking-news/vijayadashami-s-comment-today" />
<meta property="og:title" content="आज विजयादशमीको टीकाको उत्तम साइत १०ः१९ बजे, कता फर्केर लगाउने" />
<meta property="og:image" content="https://www.kantipath.com/images/Kartik2077/dashain.jpg" />
<meta property="og:description" content="दुर्गापक्षको मुख्य दिन सोमबार विजयादशमी मान्यजनको हातबाट नवदुर्गाको प्रसादका रुपमा शुभ साइतको प्रतीक रातो टीका एवं समृद्धिको प्रतीक जमरा लगाएर मनाइँदैछ । घटस्थापनाका दिन स्थापना गरिएको घडाबाट अभिषेक गरी विजयादशमीको टीका लगाइन्छ । नेपाल पञ्चाङ्ग निर्णायक समितिले देवी विसर्जनको साइत बिहान १०ः११ बजे रह" />
<script type='text/javascript' src='//pl15218402.pvclouds.com/1e/bc/7c/1ebc7c72990c24e4d293d99e8da1e30d.js'></script>
<meta name="robots" content="noodp,noydir" />
<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/9a2272ed134c51271f80c60038f27ca6_0.js"></script>
<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=58bbd31dd98bbe0011b9f950&product=inline-share-buttons' async='async'></script>

<link href="/images/fav.png" rel="shortcut icon" type="image/png">

<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/2245f6a557ab05e51cceb46babc5637a_0.css" />
<link href="https://maxcdn.bootstrapcdn.com/font-awesome/4.2.0/css/font-awesome.min.css" rel="stylesheet">
<link rel="stylesheet" type="text/css" href="/media/plg_jchoptimize/cache/css/2245f6a557ab05e51cceb46babc5637a_1.css" />
<link href="https://fonts.googleapis.com/css?family=Mukta:200,300,400,500,600,700,800" rel="stylesheet">


<!--[if lt IE 9]>
  <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
  <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<![endif]-->
<script type="application/javascript" src="/media/plg_jchoptimize/cache/js/9a2272ed134c51271f80c60038f27ca6_1.js"></script>
<script>window.twttr = (function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0],
    t = window.twttr || {};
  if (d.getElementById(id)) return t;
  js = d.createElement(s);
  js.id = id;
  js.src = "https://platform.twitter.com/widgets.js";
  fjs.parentNode.insertBefore(js, fjs);
  t._e = [];
  t.ready = function(f) {
    t._e.push(f);
  };
  return t;
}(document, "script", "twitter-wjs"));</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.kantipath.com/assets/js/analytics.js','ga');
  ga('create', 'UA-68549294-1', 'auto');
  ga('send', 'pageview');
</script>

<link href="https://plus.google.com/112625801637133327577" rel="publisher" />
<meta data-name="msvalidate.01" content="0A304E5570E91B63323B2FC1B34C371C" property="" />
<link rel="alternate" href="https://www.kantipath.com:443/breaking-news/vijayadashami-s-comment-today" hreflang="ne-np" />
<meta data-name="p:domain_verify" content="c8ae57dd36421fde0cdcf09b3d969e6c" property="" />
<META data-name=allow-search content="yes" property="">
<meta data-name="google-site-verification" content="6U0VZLAyE44-Qe6B6neitwNR2p6NwR_Y3oTllFDE174" property="" />
<META data-name=revisit-after content="daily" property="">
<META data-name=Rating content="General" property="">
<META data-name=distribution content="global" property="">
<META content="text/html; charset=utf-8" property="">
<META data-name=Copyright content="Kantipath Media Pvt. Ltd" property="">
<META data-name=ROBOTS content="INDEX, FOLLOW" property="">
<META data-name=Robots content="INDEX,ALL" property="">
<META data-name=YahooSeeker content="INDEX, FOLLOW" property="">
<meta property="" content="News from Nepal, Politics News, Entertainment News, Bank news, Sahakari news, Sports News, International News, Share Market" />
<meta data-name="resource-type" content="document" property="" />
<meta data-name="allow-search" content="yes" property="" />
<META data-name=msnbot content="INDEX, FOLLOW" property="">
<META data-name=googlebot content="INDEX, FOLLOW" property="">
<meta data-name="rating" content="political, entertainment, banking and finance, cooperative, sports, international, share market news" property="" />
<META data-name=page-topic content="Main News, Economic & Commerce, Literature, Entertainment, Sports, Health and Education, Science and Technology, International, Blogs" property="">
<META data-name=site content="kantipath.com" property="">
<meta property="fb:pages" content="487549571346889" />
<meta name="fo-verify" content="94b32e8f-8b54-4069-8cf6-483fa1a1967b">
<script type="text/javascript">
    $(window).on('load',function(){
        $('#myModal').modal('show');
    });
</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"jrn2n1a4KM10cv", domain:"kantipath.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=jrn2n1a4KM10cv" style="display:none" height="1" width="1" alt="" /></noscript>

<script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script>
</head>
<body class="fullwidth-page side-push-panel boxed-layout p-sm-0">
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '469630493893436',
      cookie     : true,
      xfbml      : true,
      version    : 'v5.0'
    });
      
    FB.AppEvents.logPageView();   
      
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<header class="header">
<div class="header-top sm-text-center">
<div class="container">
<div class="">
<div class="col-sm-6 col-xs-6 p-0">
<input type="hidden" id="englishDate19" value="2020-10-26" />
<div class="col-sm-5 p-0"><p><span id="nepaliDate19"></span></p></div>
<div class="col-sm-7">
</div>
</div>
<div class="col-sm-3 col-xs-6 text-right">
<div class="search">
<form action="/breaking-news" method="post" class="form-inline" role="search">
<input placeholder="समाचारहरु  खोज्नुहोस्" name="searchword" id="mod-search-searchword178" maxlength="200" class="inputbox search-query input-medium" type="search" placeholder="Search ..." /> <input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="567" />
</form>
</div>
</div>
<div class="col-sm-3 p-0">
<div class="widget no-border m-0 text-right contactinfo">
<ul class="icon-sm sm-text-center">
<li><a href="/sitemap.html" target="_blank">Sitemap</a></li>
<li><a href="/contact-details">Contact Us</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="header-middle p-0 xs-text-center">
<div class="container p-0">
<div class="col-sm-4">
<a class="xs-pull-center mb-15" href="https://www.kantipath.com/">
<img src="/images/logo.png" alt="Kantipath News" width="357" height="118" />
</a>
</div>
<div class="col-sm-8">
<div class="ads pb-10">
<div class="custom">
<p>&nbsp;<img src="/images/sauan2077/JI_White.gif" alt="JI White" style="font-size: 11px;" width="1140" height="130" /></p>
<p>&nbsp;</p></div>
</div>
</div>
</div>
</div>
<div class="header-nav">
<div class="header-nav-wrapper navbar-scrolltofixed">
<div class="container p-0">
<nav id="menuzord" class="menuzord">
<ul class="nav menuzord-menu menu ">
<li class="item-565"><a class="nhome" href="https://www.kantipath.com/" title="kantipath news"><img src="/images/home.png" alt="Home" width="50" height="50" /></a></li><li class="item-567 current active"><a href="/breaking-news" title="Breaking News">मुख्य खबर</a></li><li class="item-516"><a class="hidden" href="/local-news" title="Local Nepali news">समाचार</a></li><li class="item-479 deeper parent"><a href="/financial-news" title="Financial News">अर्थ बाणिज्य</a><ul class="dropdown"><li class="item-480"><a href="/financial-news/development-news" title="Development News">बिकास निर्माण</a></li><li class="item-481"><a href="/financial-news/business-news" title="Business News">बाणिज्य</a></li><li class="item-482"><a href="/financial-news/bank-news" title="Bank News">बैंक÷बित्त</a></li><li class="item-483"><a href="/financial-news/share-market" title="Share Market">शेयर बजार</a></li></ul></li><li class="item-484"><a href="/nepali-literature" title="Nepali Literature">कला साहित्य</a></li><li class="item-492"><a href="/science-and-technology" title="Science And Technology">विज्ञान/प्रविधि</a></li><li class="item-493 deeper parent"><a href="/international-news" title="International News">विदेश</a><ul class="dropdown"><li class="item-494"><a href="/international-news/world-activities" title="World Activities">विश्व गतिविधी</a></li><li class="item-495"><a href="/international-news/migrant-nepali" title="Migrant Nepali">प्रवासी नेपाली</a></li></ul></li><li class="item-517"><a href="/amazing-news" title="Amazing News">रोचक</a></li><li class="item-515"><a class="hidden" href="/lifestyle-news">जीवन शैली</a></li><li class="item-566"><a href="/film-entertainment-news">मनोरन्जन</a></li><li class="item-491"><a href="/health-and-education" title="Health And Education">शिक्षा/स्वास्थ्य</a></li><li class="item-496 deeper parent"><a href="/latest-blog" title="Latest Blog">ब्लग बिचार </a><ul class="dropdown"><li class="item-497"><a href="/latest-blog/news-analysis" title="News Analysis">विचार विश्लेषण </a></li><li class="item-498"><a href="/latest-blog/interview" title="Interview">अन्तर्वार्ता </a></li></ul></li><li class="item-487 deeper parent"><a href="/sports" title="Sports">खेलकुद</a><ul class="dropdown"><li class="item-488"><a href="/sports/cricket" title="Cricket">क्रिकेट</a></li><li class="item-489"><a href="/sports/football" title="Football">फुटबल</a></li><li class="item-490"><a href="/sports/athletics" title="Athletics">अन्य खेलकुद</a></li></ul></li><li class="item-518"><a href="/vaccancy-news" title="Vacancy News">रोजगार</a></li><li class="item-499"><a class="engmenu" href="/english" title="English">English</a></li><li class="item-524"><a class="hidden" href="/search" title="Search of News published in Kantipath">Search</a></li><li class="item-541"><a class="engmenu" href="https://kantipath.com/wp/" target="_blank" title="Archive kantipathnews">Old Websites</a></li><li class="item-543"><a class="hidden" href="/photo-gallery" title="Photo Gallery kantipath">Photo Gallery</a></li><li class="item-544"><a class="hidden" href="/accidents" title="Accident">दुर्घटना</a></li><li class="item-545"><a class="hidden" href="/crimes" title="Crimes">अपराध</a></li><li class="item-558"><a class="hidden" href="/video-gallery" title="Video of Nepal">Video Gallery</a></li></ul>
</nav>
</div>
</div>
</div>
</header>

<div class="main-content">
<div class="ads pb-10">
<div class="custom">
<p><img src="/images/Fagun_2076/annapurna.gif" alt="annapurna add" width="1140" height="130" /></p></div>
</div>
<div class="clearfix"></div>
<div class="clear"></div>
<section>
<h2 class="hidden">Hidden</h2>
<div class="col-sm-9 content">
<div id="system-message-container">
</div>
<div class="pl-50 pr-50">
<meta itemprop="inLanguage" content="en-GB" />
<div class="page-header">
<h1>
आज विजयादशमीको टीकाको उत्तम साइत १०ः१९ बजे, कता फर्केर लगाउने </h1>

<div class="sharethis-inline-follow-buttons"></div>
</div>
<p>दुर्गापक्षको मुख्य दिन सोमबार विजयादशमी मान्यजनको हातबाट नवदुर्गाको प्रसादका रुपमा शुभ साइतको प्रतीक रातो टीका एवं समृद्धिको प्रतीक जमरा लगाएर मनाइँदैछ । घटस्थापनाका दिन स्थापना गरिएको घडाबाट अभिषेक गरी विजयादशमीको टीका लगाइन्छ । नेपाल पञ्चाङ्ग निर्णायक समितिले देवी विसर्जनको साइत बिहान १०ः११ बजे रहेको जनाएको छ ।</p>
<p><img src="/images/Kartik2077/dashain.jpg" alt="dashain" width="740" height="400" />टीकाप्रसाद ग्रहण गर्न साइत खोज्नेका लागि भने १०ः१९ बजे उत्तम रहेको समितिका अध्यक्ष प्रा डा रामचन्द्र गौतमले जानकारी दिए । विजयादशमी आफैंँमा शुभ दिन भएकाले टीका लगाउन सामान्य मानिसले साइत खोज्नु नपर्ने पनि उनले बताए । “राज्य सञ्चालकले भने साइतमै टीका लगाउनुपर्छ, राज्य सञ्चालकले शुभसाइतमा टीका लगाउँदा प्रभु, मन्त्र र उत्साहशक्ति प्राप्त हुने शास्त्रीय वचन रहेकाले साइत दिइएको हो, साइतमै टीका लगाउँदा देवीको शक्ति प्राप्त हुन्छ” धर्मशास्त्रविद् प्रा डा गौतमले भने ।</p>
<p>विजयादशमीको दिन चन्द्रमा कुम्भ राशिमा रहेकाले टीका लगाइमाग्ने मानिस पश्चिम फर्कनुपर्छ । टीका लगाइदिनेले भने पूर्व फर्केर बस्नुपर्ने शास्त्रीय मान्यता छ । चन्द्रमालाई दाहिने र सम्मुख पार्दा शुभ हुने भएकाले यसो गर्नुपर्ने अध्यक्ष गौतमले सुनाए ।</p>
<p>सोमबारदेखि पूर्णिमासम्म मान्यजनबाट दुर्गाको प्रसादका रुपमा टीका ग्रहण गर्दा अन्य फूलका साथै घटस्थापनाका दिनमा वैदिक विधिपूर्वक राखिएको पहेँलो जमरालाई समृद्धिको प्रतीकको रुप मानी लगाइन्छ । जमराले विभिन्न रोगव्याधिमा औषधिको रुपमा काम गर्ने तथ्य वैज्ञानिकरुपमा समेत पुष्टि भइसकेको छ । कोरोना भाइरसको सङ्क्रमण फैलिरहेकाले जमराको रस सेवन गर्नाले रोग प्रतिरोधी क्षमता वृद्धि हुने आयुर्वेदका चिकित्सकको भनाइ छ ।</p>
<p>घटस्थापनामा स्थापना गरिएको पूर्ण कलशको जलबाट अभिषेक गरेपछि वर्षभर शान्ति हुने भएकाले आज मान्यजनबाट टीका र प्रसाद लगाउनुअघि अभिषेक गर्ने गरिएको हो । असत्यमाथि सत्य र आसुरीशक्तिमाथि दैवीशक्तिको विजयको प्रतीकका रुपमा मनाइने विजयादशमी बडादशैंकै सबैभन्दा महत्वपूर्ण दिन हो ।</p>
<p>सत्ययुगमा देवीले महिषासुर र त्रेता युगमा रामले असत्यको प्रतीक रावणमाथि विजय प्राप्त गरेकाले त्यही समयदेखि विजयादशमी मनाउन शुरु गरिएको धार्मिक विश्वास छ । आजकै दिन मौर्यसम्राट् अशोकले शस्त्रास्त्र परित्याग गरेकाले बौद्धहरु शस्त्रपरित्याग दिवस मनाउँछन् । गुरु पुरोहित, हजुरबा, हजुरआमा, बा, आमा, मान्यजन तथा ठूलाबडाका हातबाट नवदुर्गाभवानीको टीका, जमरा तथा प्रसाद थापी यश, ऐश्वर्य वृद्धि, काम गर्ने क्षमतामा वृद्धि एवं दीर्घायु प्राप्त होस् भनी आशीर्वाद लिइन्छ । <br /> <strong>विजयादशमीमा टीका लगाइदिँदा यस्ता मन्त्रले आशीर्वाद दिने गरिन्छ–</strong><br /> आयुद्रोणसुते श्रियं दशरथे शत्रुक्षयं राघवे । <br /> ऐश्वर्यं नहुषे गतिश्च पवने मानं च दुर्योधने ।।<br /> शौर्यं शान्तनवे बलं हलधरे दानं च कुन्तीसुते ।<br /> विज्ञानं विदुरे भवतु भवतां कीर्तिश्च नारायणे ।।<br /> यो मन्त्र विशेषगरी पुरुषलाई टीका लगाउँदा आशीर्वाद दिन भनिन्छ । महिलालाई भने दुर्गादेवीको स्वरुप मानेर आशीर्वाद दिइन्छः <br /> जयन्ती मङ्गलाकाली भद्रकाली कपालिनी ।<br /> दुर्गा क्षमा शिवा धात्री स्वाहा स्वधा नमोऽस्तुते ।।</p> <input type="hidden" id="englishDate9" value="2020-10-26" />
<div class="datedisplay">
<div class="p-0" style="float:left">
<p>प्रकासित मिति</p>
</div>
<div class="col-sm-8">
<span id="nepaliDate9"></span>
</div>
</div>
<div></div>
<div style="clear:both"></div>
</div>
<div class="custom">

<div id="M149038ScriptRootC108773">
<div id="M149038PreloadC108773">Loading...</div>
</div>
<script type="text/javascript">// <![CDATA[
(function () { var script = document.createElement('script'); script.src = "//jsc.mgid.com/k/a/kantipath.com.108773.js?t=" + ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : ''); script.async = true; document.body.appendChild(script); })();
// ]]></script>
</div>
<div class="custom">

<div id="M149038ScriptRootC400520">
<div id="M149038PreloadC400520">Loading...</div>
<script type="text/javascript">// <![CDATA[
(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M149038ScriptRootC400520")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M149038ScriptRootC400520");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=400520;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/k/a/kantipath.com.400520.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
// ]]></script>
</div>

<p>&nbsp;</p></div>
<div id='fb-root'></div>
<script>(function(d, s, id) {
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = '//connect.facebook.net/en_GB/all.js#xfbml=1&appId=487549571346889';
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script>
<div class='fb-comments' data-href='http://www.kantipath.com/breaking-news/vijayadashami-s-comment-today' data-num-posts='4' data-width='500'></div>
</div>
<div class="col-sm-3">
<div class="custom">

<div id="M149038ScriptRootC700423">
<div id="M149038PreloadC700423">Loading...</div>
<script type="text/javascript">// <![CDATA[
(function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M149038ScriptRootC700423")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M149038ScriptRootC700423");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=700423;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/k/a/kantipath.com.700423.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
// ]]></script>
</div>

<p>&nbsp;</p></div>
</div>
</section>
<section>
<h2 class="hidden">Hidden</h2>
<div class="col-sm-9 p-0">
<div class="nlatestnews col-sm-12">
<div class="row">
<h2 class="mb-0 text-center">ताजा समाचार </h2>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/breaking-news/free-treatment-for-corana-infection">
<h3 class="m-0 mb-10 mt-10">खर्च व्यहोर्न नसक्ने सङ्क्रमितको उपचार निःशुल्क गर्न स्वास्थ्य मन्त्रालयको निर्देशन</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/breaking-news/vijayadashami-s-comment-today">
<h3 class="m-0 mb-10 mt-10">आज विजयादशमीको टीकाको उत्तम साइत १०ः१९ बजे, कता फर्केर लगाउने</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/breaking-news/mukesh-chaurasia">
<h3 class="m-0 mb-10 mt-10">पर्सामा नेकपा नेताको हत्या प्रकरण : प्रचण्डद्वारा दोषीमाथि कारबाहीको माग</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/breaking-news/nepal-army-the-oath-before-the-mark-is-postponed">
<h3 class="m-0 mb-10 mt-10">नयाँ सैनिक अधिकृतको मूल निशानसमक्ष हुने शपथ स्थगित </h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/breaking-news/secretary-shankar-rasaili-arrested">
<h3 class="m-0 mb-10 mt-10">अपडेट : फेसबुकमा युवतीसँग अश्लिल च्याट गर्ने उधोग बाणिज्य संघ बझाङका सचिव शंकर रसाइली पक्राउ</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/international-news/world-activities/world-corona-virus-update">
<h3 class="m-0 mb-10 mt-10">विश्वमा कोभिड-१९ संक्रमितको संख्या ४ करोड २९ लाख नाघ्यो</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/science-and-technology/chairman-of-samsung-electronics-lee-kun-hee">
<h3 class="m-0 mb-10 mt-10">सामसुङ इलेक्ट्रोनिक्सका अध्यक्ष ली कुन हीको निधन</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/international-news/world-activities/in-india,-50-new-cases-of-corona-have-been-reported">
<h3 class="m-0 mb-10 mt-10">भारतमा थप जना ५० नयाँ काेराेना संक्रमित थपिए, कूल संक्रमित ७८ लाख नाघे</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/film-entertainment-news/milan-chams">
<h3 class="m-0 mb-10 mt-10">नेपाली फिल्मका निर्देशक मिलन चाम्सलाई कोरोना संक्रमण</h3>
</a>
</div>
<div class="col-sm-6 pl-0 mt-10">
<a href="/local-news/rajdevi-temple">
<h3 class="m-0 mb-10 mt-10">राजदेवी मन्दिरमा ८ हजार ९ सय ६८ बोका वलि दिइयो</h3>
</a>
</div>
</div>
</div>
</section>
<div class="clear"></div>
<div class="ads mt-10">
<div class="custom">
</div>
</div>
</div>


<footer id="footer" class="footer pb-0">
<div class="container pb-20">
<div class="row multi-row-clearfix">
<div class="col-md-5">
<div class="">
<div class="widget dark col-sm-6">
<h5 class="m-0 widget-title line-bottom">Quick Links</h5>
</div>
<div class="widget dark col-sm-6">
<h5 class="m-0 widget-title line-bottom hidden">Quick Links</h5>
</div>
</div>
</div>
<div class="col-sm-4">
<div class="widget dark"><h5 class="m-0 widget-title line-bottom">Subscribe Us</h5>
</div>
</div>
<div class="widget dark col-sm-3">
<h5 class="m-0 widget-title line-bottom">Publisher</h5>
<div class=" publisher p-0">
<div class="custom">
<p>Kantipath Media Pvt. Ltd</p>
<p>Koteshwor, Kathmandu</p>
<p>+977-1-5100399</p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="650c0b030a250e040b110c1504110d4b060a08">[email&#160;protected]</a></p>
<p><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fd93988a8ed3969c9389948d9c8995bd9a909c9491d39e9290">[email&#160;protected]</a></p></div>
</div>
</div>
</div>
</div>
<div class="container-fluid bg-blue" data-bg-color="">
<div class="col-sm-12 p-0">
<p class="text-white font-18 m-0 text-center font-14">
<a href="https://kantipath.com" class="text-white">Kantipath News</a> Published by Ichhya Khadka for
<a href="#" class="text-white">Kantipath Media P.Ltd</a>
</p>
</div>
</div>
<div class="container-fluid bg-theme-colored" data-bg-color="#F5A205">
<div class="col-sm-8 p-0">
<p class="text-white font-14 m-0 text-white font-14">Copyright &copy;2020 All Rights Reserved Kantipath.com</p>
</div>
<div class="col-sm-4 p-0 text-right">
<p class="text-right font-14 m-0 text-white font-14">Powered by: Amsoft Technologies</p>
</div>
</div>
</footer>
<a class="scrollToTop" href="#"><i class="fa fa-angle-up"></i></a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="/assets/js/custom.js"></script>
<script src="/assets/js/jquery-plugin-collection.js"></script>
<script>
	$(document).ready(function(){
	$('#nepaliDate9').text(getNepaliDateInWords(AD2BS($('#englishDate9').val())));
	var fulldate=getNepaliDateInWords(AD2BS($('#englishDate19').val()))+" "+getNepaliDayFromDate($('#englishDate19').val());
	$('#nepaliDate19').text(fulldate);
	});
</script>
<script src="/assets/js/jquery-ui.min.js"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script>
$('.owl-carousel').owlCarousel({
    loop:true,
    margin:10,
    autoplay:true,
    nav:true,
    navText: [
        '<i class="fa fa-angle-left"></i>',
        '<i class="fa fa-angle-right"></i>'
    ],
    responsive:{
        0:{
            items:1
        },
        600:{
            items:3
        },
        1000:{
            items:5
        }
    }
})
</script>
</body>
</html>